Question

bonjour à tous je sèche d'habitude je me demerde seul mais la je suis à court.voilà mon problème mon scooter refuse de démarrer.a force de mettre des coup de kick on entend le moteur qui veu se lancer mais il se coupe aussi vite.j'ai nettoyer bougie carburateur filtre réservoir mais toujours pareil rien n'y fait quelqu'un peu m'aider s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Il y a 15 heures, Sebseb80 a dit :

bonjour à tous je sèche d'habitude je me demerde seul mais la je suis à court.voilà mon problème mon scooter refuse de démarrer.a force de mettre des coup de kick on entend le moteur qui veu se lancer mais il se coupe aussi vite.j'ai nettoyer bougie carburateur filtre réservoir mais toujours pareil rien n'y fait quelqu'un peu m'aider s'il vous plaît

C'est quoi ton scooter ? Combien de km ? D'origine ? Depuis quand sa te le fais ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai un kit 50 un pot leo vince.le nombre de km et la marque du kit je ne sais pas je l'ai acheté comme ca.mais il ne démarré pas.hier je me suis aperçu que mes clapet restais légèrement ouvert ca pourrai être là cause du problème?

Modifié par Sebseb80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai peut être trouver les sources du problème déjà mon stator a une des bobine un fil de casser puis le joint spy fuit.je vous dit quoi après réception des pièces.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 07/09/2018 à 07:21, Sebseb80 a dit :

J'ai un kit 50 un pot leo vince.le nombre de km et la marque du kit je ne sais pas je l'ai acheté comme ca.mais il ne démarré pas.hier je me suis aperçu que mes clapet restais légèrement ouvert ca pourrai être là cause du problème?

Il vaut mieux changer oui.

Il y a 22 heures, Sebseb80 a dit :

J'ai peut être trouver les sources du problème déjà mon stator a une des bobine un fil de casser puis le joint spy fuit.je vous dit quoi après réception des pièces.

Pas de problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vous donne des nouvelles après avoir changer carburateur,starter,stator,joint spy,clapet,batterie et beaucoup de persévérance il a enfin démarrer.bon le régime était parfait mais faut encore réglé le carburateur.mais après un petite pause pour reprendre mon souffle rebelote impossible de démarré il va finir par me rendre fou.si vous avez des avis sur mon problème je suis à votre écoute 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben me revoilà alors après vérification mon cylindre c un 49.9 de TNT.pot Leo Vince.j'ai changé le stator,la bobine haute tension ,le carburateur,la boîte à clapet,la bougie,les joint spy.il a démarre mais ma bougie était noir donc je change mon gicleur de 95 par un de 80.il se noie.je descend encore de gicleur.60 il se noie encore.et refuse de démarrer.je ne sais plus quoi faire.tous les joint on été changer aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut vérifie la pipe d'admission si elle n'est pas fissurée ( prise d'air ) après faudra regarder le faisceau électrique  défaire  le faisceau et chercher un endroit qui peut être endommagé en court circuit  

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant