Aller au contenu
  • 0

mécaboîte Problème embrayage am6


Dodo13440
 Partager

Question

 J’ai un problème sur ma Beta rr 50  j’ai ma Biellette qui ressort toutes seul  et lorsque je fais tirer la vitesse mon embrayage devient tout mou et ne marche plus il faut pour le remettre  le Tirer se mettre au point mort et accélérer  cela le fait depuis que j’ai remonté mon moteur après avoir serrer avec un 70 athena  je pensais que le problème venait de mes ressorts et mes disques d’embrayage donc je les ai changé et cela est toujours pareil  on dirait que quand j’accélère mon câble d’embrayage devient de plus en plus long ce qui fait que quand j’embraye ça nembreye pas

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...