• 0
deschamps

scooter chinois Dépression sur kymco 50 2 temps

Question

Bonjour,

J'ai un problème de dépresssion sur ce scooter,( il démarre que si j'introduis de l'essence par le clapet admission )

J'ai remplacer le cylindre,piston ( car il y avait des traces de grippage )  j'ai changé le robinet essence ,le clapet admission avec ses joints, lorsque j'aspire sur le tuyau de la dépression ,l'essence coule normalement . Si je débranche le tuyau arrivée essence au carburateur, et que j'actionne le démarreur, l'essence ne coule pas. Je me pose des questions ???  a savoir ce qui peut m'échapper.

Je vais changer les 2 joints thorique entre la pipe admission,et le carburateur, ( peut être il il y a une prise d'air )  Si vous pouvez me conseiller,vous êtes les bienvenus.   Salut   très cordialement    Denis

 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Bonjour, j' ai vérifier la durite dépression,elle est  en bon état ,,j'ai changé le robinet essence, ,j'ai également changer le carburateur, il démarre ,le moteur tourne environ 10 / 15 secondes ,et perd ses tours progressivement  . Je débranche l'arrivée d' essence du carburateur ,,j'actionne le démarreur ,l'essence coule par le tuyau . je perd mon latin, il semblerai que la dépression moteur se fait pas, peut il y avoir perte de pression par carter cylindre ,ou fixation pompe autolub. Merci de vos conseils  .   Denis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

Il peut pas y avoir 2 problèmes successifs ?

Le premier aurait été réglé par le remplacement du robinet à dépression.

Plus besoin d'injecter de l'essence pour démarrer si je comprends bien ?

Ton filtre à air aurait pas pris l'eau par hasard, ça vaudrait le coup de regarder.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, 

tous les essais  sont effectués sans le filtre à air ( peut être qu'il faut qu'il soit en place ? ) effectivement ,je n'ai plus besoin d'injecter de l'essence pour démarrer ,mais il s'arrête comme par manque d' essence ( je me répete ,  le clapet dépression  , le cylindre , piston , segments sont neufs , acheter sur internet ,site Scootpieces ) par conscience , j'ai ressorti le cylindre , pensant que peut être par mégarde j'aurai placer le joint du cylindre ,dans le mauvais sens  , mais non  . Les pieces sont identiques ,aux pieces remplacées, excepter les segments qui sont en largeur beaucoup plus étroits . Pour l'instant , j'abandonne ,c'est la première fois que je bute sur ce genre de problème , et je ne sais plus ou regarder .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Segments plus étroits ? c'est peut être une piste ?

Si tu fais tourner le moteur à la main, il y a moins de compression qu'avant ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, c'est avec du retard ,que je vous répond . Enfin le moteur démarre !!, et tourne normalement ; la cause de tout mes ennuies , sont que le kit cylindre que j'ai monté   ( il semblerai ),ne correspond pas aux pièces d'origines,car après démontage et examen des pieces ,il s'avère que  -- les segments sont plus étroits  --Dimensions segments  Kit  adaptatable = E 8/10 eme  

                                                                                                    Dimension segments ( origine ) que j'ai démonter = E 1 mm et 4/10 eme .    j' ai acheté 2 segments neuf   ( chez Kymco ), j'ai soigneusement poli cylindre et piston ( papier a poncer de 400 imbiber d'huile ) remontage de l'ensemble, coup de démarreur ,le moteur démarre normalement ,il prend ses tours  ( du coup dans la foulée j'ai remis le clapet d'admission ,qui évidemment n'était pas en cause ) Vous m'aviez demander de contrôler la compression,ce que j'ai fait ( avant démontage , la compression me semblait faible ), et après avoir changer les segments,la compression était plus importante . Se sont vos 2 remarques qui m'ont éclairés --piste segments + étroits et compression . En conclusion,en voulant faire des économies, je me suis fourré dans la M..... 

En tout un grand merci ,de m'avoir répondu ,et de vos bonnes remarques  . très cordialement     Denis D ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.