• 0
lapinrital

scooter peugeot new vivacity 50 4 tp en panne

Question

bonjour hier en rentrant de mes petites  courses roulant environ 50km heures , j'ai en entendu un clac le scooter c'est arrêter    d'avancer , le moteur continu a tourner , a monter en régime en tournant la poignée de gaz mais rien y fait il n'avance plus . lorsque je le met sur béquille et que donne un coup de d'accélération l'a roue arrière ne tourne plus.  je pense savoir quel est le problème mais je ne suis pas sur. a votre avis qu'est ce que cela peut il êtres. merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour sa ressemble a ce que tu sais mais démonte le carter kick au ou il y ai des surprises supplémentaires  .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 39 minutes, Barry/Sheene a dit :

Bonjour sa ressemble a ce que tu sais mais démonte le carter kick au ou il y ai des surprises supplémentaires  .

personnellement je pense que c'est la courroie qui aurait pété . maintenant je n'arrive pas a ouvrir le carter j'ai retirer la dizaine d'écrous dessus et le carter ne ce défait pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Je sais que tu pense a la courroie ^^.

Le carter a sûrement un centreur sorte de vis invisible je pense qu'il doit être plus ou moins coller tape sur le tour avec un maillet ou fait levier avec un tournevis plat a un endroit non visible. 

Combine les 2 actions levier +maillet si tu dois forcer insiste pas répète l'opération a d'autres endroits du carter. 

En regardant bien il devrait y avoir une fente sur le carter prévue justement pour faire levier. 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello.

Je te souhaite que ce ne soit QUE la courroie.

Appliques la procédure de Barry, et t'y arriveras. ;) (Maillet en bois ou caoutchouc, pas un marteau.)

Perso, la seule fois où un truc comme ça m'est arrivé, c'était l'arbre d'embrayage qui avait pété.

Je te dis pas les dégâts dans la transmission et dans le carter. :(

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant