• 0
Adix

mécaboîte le Voyant de témoin de température moteur s'allume

Question

Bonjour je possède une rieju mrt 50cc 2011 et je ne peut pas faire de pointe car le Voyant de témoin de température moteur s'allume quad je suis en fond de 6e

 

ma 50cc est débrider sur la boîte à air et le nouveau pot ( débrider ) est un yasuni r2 le reste est d'origine je n'est rien toucher d'autre depuis que je l'ai acheté et elle marche au mélange ... merci d'avanceInkedCapture_LI.jpg.f1c35e8e4d5deb7d9b749b1055aca358.jpg 

 

Modifié par Adix

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Tu as augmenter ton gicleur ? 

Car si pas fait avec un pot de détente une baa débrider c'est normal que cela chauffe. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 11/01/2019 à 20:35, Barry/Sheene a dit :

Bonjour 

Tu as augmenter ton gicleur ? 

Car si pas fait avec un pot de détente une baa débrider c'est normal que cela chauffe. 

non je ne croix pas j'ai un gicleur de 100 et oui le niveau de liquide est bon . et si je dois monter mon gicler je le monte a cb ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Oui 100 c'est suffisant 

Effectue une purge 

Une ablation du calorstat qui est dans la culasse. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Barry/Sheene a dit :

Oui 100 c'est suffisant 

Effectue une purge 

Une ablation du calorstat qui est dans la culasse. 

ok merci mais imaginons une fois que je l'est fait le voyant allume toujours sachant que j'ai commander un pignon de 13 et une bougie ngk b9es je prendrait un peu de visse donc je ne pourrais les mettre tout de suite car c que quand je vais vite qu'il allume . Donc je fais quoi si il s'allume toujours?

Modifié par Adix

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

tu mets un radiateur de durite bien positionné le gain et réel  .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Barry/Sheene a dit :

tu mets un radiateur de durite bien positionné le gain et réel  .

c'est a dire je ne comprend pas

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 27 minutes, Adix a dit :

c'est a dire je ne comprend pas

 

tu mets sa 

Screenshot_2019-01-13-17-17-04-1.png.2c73fc71bf821b43d7eda489732217de.png

Sa ce met au bout d'une durite et tu rebranche de l'autre côté bien placé pour que sa prenne de l'air ça marche bien. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

tu mets sa 

Screenshot_2019-01-13-17-17-04-1.png.2c73fc71bf821b43d7eda489732217de.png

Sa ce met au bout d'une durite et tu rebranche de l'autre côté bien placé pour que sa prenne de l'air ça marche bien. 

a ok merci bc :) pour ton aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant