• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Babadu06

scooter mbk - yamaha
Booster cale en pleine pointe

Question

Bonsoir à tous,

Tout à l'heure j'ai voulu faire une petit pointe avec mon booster mais au bout de 500 metres je lâche la poignée de gaz et la le scooter s'arrête d'un coup comme si j'avais coupé le contact donc je m'arrête sur le côté de la route et je démarre du premier coup à l'électrique et je repart mais le scoot avait moins d'accélération et de pointe.Mon scooter à tout juste 2100 kilomètrès.

Ma configuration :

Pot conti chr

BAA d'orgine

Gicleur de 80

Couleur de bougie marron chocolat

Voilà merci à ce qui pourront m'aider.

Modifié par Babadu06

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Alors pour moi un bon nettoyage de la boîte à air et du carburateur serait déjà un bon début moi ça m'est arriver car j'avait trop d'essence et pas assez d'air donc regarde si ta boîte à air marche bien,en calant a-t-il fait un bruit bizarre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il est possible que tu es fait une amorce de serrage si tu a tapé dedans a froid ou si tu es mal reglé, quel et ta configuration moteur ?

La couleur de ta bougie peut te donner un indice sur tes réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponses je vais déjà bien nettoyer mon carburateur, le scooter n'a pas fait de bruits bizarre lorsque qu il a caller et non je n'ai pas taper une pointe à froid j'avais déjà rouler 10km et ma configuration je suis full d'orginine sauf pot conti chr

Modifié par Babadu06

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc je ne pense pas a une amorces de serrage,a tu augmente ton gicleur lorsque tu a change ton pot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sur un booster d'origine le gicleur et de 70 et je l'ai augmenter de 10 point donc un 80 actuellement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUi donc a mon avis l'amorce est a écarté tu a vérifier si tu n'avais pas une prise d'air au niveau de la pipe ? ou autre par

Modifié par Ifunibox

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas encore vérifier,demain je vais bien tout nettoyer et vérifier si il y a des prises d'air au niveau de la pipe d'admission.

Merci à vous deux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La Bougie c'est quoi ? b8 b9 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est une B8

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilla la bougie c'est pas la bonne esais une br9 enfin je pense Essais et dit nous sa ta sa sous la main !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou b9 !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie une bougie B9 comme la dit booster_974

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie tes clapets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

Alors aujourd'hui j'ai bien nettoyer le carburateur et vérifier les prises d'air il n'y en a pas donc j'ai été faire une pointe et le scoot à recaler j'ai regardé ma bougie elle était noir j'ai donc descendu mon gicleur de 5 points et la sa à l'air de marcher donc je pense que c'était un problème de carburation.

Merci à ceux qui m'ont aider.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ne peut pas être la bougie, si elle était trop chaude il aurait eu des emmerdes pendant l' été mais pas en pleine hiver ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

  • Ouais c'est vrai

    Sa ne peut pas être la bougie, si elle était trop chaude il aurait eu des emmerdes pendant l' été mais pas en pleine hiver ;)

C'est vrais ... --'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peux être tes clapets qui on cassé !! :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0