• 0
flock78

scooter peugeot problème citystar 50 brrr a l'accélération

Question

Bonjour,

 

Suite a mon précédent poste concernant mon soucis avec mon peugeot citystar 50 2015 ,

Un nouveau cylindre piston a été installé dessus neuf.

Le scooter n'avançait presque plus par la suite....

J'ai donc décidé d'aller dans un garage pour 190e ( 2,5h de main d'oeuvre , changement de la pipe d'ad , pour la 2ieme fois , bougie neuve et pièces carburateur gicleur etc... )

Tous va bien après les 1er km sauf entre 0 et 10 km/h il galère vraiment à partir comme un engorgement ou un trou a l'accélération

Il a calé dans le garage ensuite il a re démarré difficilement. 

Lors de l'accélération il y a un bruit comme brrrrrr soit coté carburateur  je ne sais pas d'ou ça provient.

je compte re passer au garage demain ( mardi ) ce n'est pas normal après 190e de facture que le scooter fonctionne mal.

Après quelques KM de plus il galère en monté le scooter donne comme des ac oups  et des engorgements  

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Merci pour cette réponse je retourne dès demain matin a la sortie de mon boulot il vont re regarder sa j'ai payé sa marche mal donc voilà relou.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut comme dit @The Stig réglage carburateur à revoir et je rajoute galet aussi car quand t'on change de cylindre qui n'est pas d'origine ou d'une autre marque il faut régler le poids des galets pour que le moteur prend c'est tr/m sans difficulté 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci pour ses conseils. Concernant les galets avant j'avais du 8g et lors du montage du cylindre il on été changer par du 7,5g leovince Touring. J'en serais plus demain je retourne au garage qu'il me règle se soucis pour rouler c'est une galère. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, flock78 a dit :

Salut merci pour ses conseils. Concernant les galets avant j'avais du 8g et lors du montage du cylindre il on été changer par du 7,5g leovince Touring. J'en serais plus demain je retourne au garage qu'il me règle se soucis pour rouler c'est une galère. 

Seulement 0,5g en moins c'est pas beaucoup faut tester 7,0 voir 6.5g 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord. Sa ne sera pas trop léger du 6g ou 7g?

Dites moi le cylindre carrenzi que j'ai pris sur la becanerie 50 ses bien un origine adaptable et pas un kit?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, flock78 a dit :

D'accord. Sa ne sera pas trop léger du 6g ou 7g?

Dites moi le cylindre carrenzi que j'ai pris sur la becanerie 50 ses bien un origine adaptable et pas un kit?

J'ai déjà eu un cylindre piston carenzi avec boost échappement sur un ludix. 

Il est considéré comme un kit 50 le carenzi 

Pour les galets 1g en moins ne fait pas de mal car les galet joue sur la performance du cylindre piston et du pot d'où ont allégé les galet de 1g 

Modifié par beerus kun

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je pensais que setais de l'origine adaptable du coup. Niveau bruit sa reste pareil que de l'origine?

à mon avis pour une configuration carrenzi 50, pot Touring,  variateur malossi , courroie renforcer , full débrider faut que je mette un gicleur assez important le garage à du mettre un gicleur trop petit. De base il était à 60 la je ne sais pas se qu'il on mit. 

 

De toute façon vue comment il broute au démarrage et il n'a plus de puissance je galère à rouler. Je le ramène au garage j'ai payer 192 euros pour rien casiement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, flock78 a dit :

D'accord je pensais que setais de l'origine adaptable du coup. Niveau bruit sa reste pareil que de l'origine?

à mon avis pour une configuration carrenzi 50, pot Touring,  variateur malossi , courroie renforcer , full débrider faut que je mette un gicleur assez important le garage à du mettre un gicleur trop petit. De base il était à 60 la je ne sais pas se qu'il on mit. 

 

De toute façon vue comment il broute au démarrage et il n'a plus de puissance je galère à rouler. Je le ramène au garage j'ai payer 192 euros pour rien casiement 

Niveau bruit sa ne change rien ;) après quand un scoot broute c'est que le gicleur est petit donc moins d'essence a l'arrivée au cylindre. 

Je t'explique si ta une clé a bougie ou bien une douille de 21 tu de-serre la bougie 

Électrode de la bougie couleur blanc = trop pauvre qui veux dire beaucoup trop d'air et pas asse d'essence couleur chocolat ( marron brique ) = réglage air/essence parfait couleur noir = trop riche donc qui veux dire trop d'essence a l'arrière et pas asse d'air. ça peut t'aider si tu veux démonter ta bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui clairement il fait un brrrrrrrr au démarrage il a du mal a s’élancer entre 0 et 10 horrible sa broute il a perdu toute accélération et vitesse de pointe. Je ne sais pas de combien est le gicleur que le garage ma mis. 

D'origine dessus il était a 60 et la catastrophe....

 

Tu penses que vue ma configuration full débridé pot touring cylindre carenzi 50 il faudrait que je mette un combien? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, flock78 a dit :

Oui clairement il fait un brrrrrrrr au démarrage il a du mal a s’élancer entre 0 et 10 horrible sa broute il a perdu toute accélération et vitesse de pointe. Je ne sais pas de combien est le gicleur que le garage ma mis. 

D'origine dessus il était a 60 et la catastrophe....

 

Tu penses que vue ma configuration full débridé pot touring cylindre carenzi 50 il faudrait que je mette un combien?

Pot type d'origine 62 65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il m'ont mis une bougie br9hs ça doit être trop froid pour la configuration que j'ai une 8 suffit en principe. J'ai regardé la coloration a motié grise /blanche et un peu de noir donc clairement pas assez de vitesse etc...accé 

carburateur j'ai pas vérifié le gicleur je préféré pas toucher de toute façon je le ramène jeudi au mécano il se débrouille pour régler se soucis...

Modifié par flock78
De plus, je ne fait que daller à la pompe j'ai l'impression qu'il y a une fuite d'essence mais ça doit être le faite qu'il est mal régler

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai récupéré le scooter apparemment c'étais le carburateur qui était mort du coup il a été changé...finalement il marche bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant