Question

Bonjour :cool: j'ai mon stator et mon multimètre, j'ai de la résistance mais pas d'étincelles sur le scoot une fois monté, comment je teste ça ? Merci... 3 semaines en panne je suis à bout lool...

15527578551768282569449607487451.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Salut 

La démonter tu peux juste tester la continuité du circuit. 

Monter il devrait sortir 90/110 v alternatif. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Bader a dit :

Salut 

La démonter tu peux juste tester la continuité du circuit. 

Monter il devrait sortir 90/110 v alternatif. 

merci mais je fais comment pour voir ça ? je positionne mon multimètre sur quoi et je place les bouts ou stp ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'électricité a distance c'est pas top. 

Donc tu monte ton rotor/stator le noir du testeur sur une masse et le rouge sur les fiches du connecteur laquelle je sais pas exactement laquelle est  dédié a l'allumage. 

Pour l'utilisation du testeur cherche sur le net c'est lourd est long a taper par message. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, Bader a dit :

L'électricité a distance c'est pas top. 

Donc tu monte ton rotor/stator le noir du testeur sur une masse et le rouge sur les fiches du connecteur laquelle je sais pas exactement laquelle est  dédié a l'allumage. 

Pour l'utilisation du testeur cherche sur le net c'est lourd est long a taper par message. 

le fil d'allumage ont me la dis sur un autre tutoriel, je pensé qu'ont pouvez testés comme ça, je le remonte et teste donc demain matin, puis j'ai commander un stator de toute façon ^^ merci pour tes réponses 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, zabu72 a dit :

le fil d'allumage ont me la dis sur un autre tutoriel, je pensé qu'ont pouvez testés comme ça, je le remonte et teste donc demain matin, puis j'ai commander un stator de toute façon ^^ merci pour tes réponses 

Non ont peut pas tester le voltage comme cela car c'est la rotation des aimants du rotor qui crée (en schematisant ) le courant .

Modifié par Bader
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 28 minutes, Bader a dit :

Non ont peut pas tester le voltage comme cela car c'est la rotation des aimants du rotor qui crée (en schematisant ) le courant .

D'accord et es que tu sais si il se monte bien dans se sens ?

15527622133694014235082512886680.jpg

je crois que c'est comme ça mais je suis pas certain ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Face visible de la photo qui doit regarder le vilebrequin. 

Une fois mis il bouge très peut de toute façon. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Bader a dit :

Face visible de la photo qui doit regarder le vilebrequin. 

Une fois mis il bouge très peut de toute façon. 

mdre j'allait faire l'inverse merci beaucoup :/ mais sinon tout est bien monté hein n'est pas peur mdr et je peux testé comme ça a nue juste en vissant les quatre visses ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui en remettant le volant magnétique. 

Mais cela ne te dira pas si la bobine haute tension et le cdi sont ok.

Pour le sens tu peux pas te planter on vois nettement les traces laisser par les têtes de visses ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, Bader a dit :

Oui en remettant le volant magnétique. 

Mais cela ne te dira pas si la bobine haute tension et le cdi sont ok.

Pour le sens tu peux pas te planter on vois nettement les traces laisser par les têtes de visses ;)

j'ai un autre cdi et bobine neuf ^^ j'ai bientôt deux ludix lol... j'ai aussi deux bougies et deux neimans et vu mes symptômes et des vidéos de stator hs que j'ai vu sur le net, je suis quasi sur que c'est bien le stator :) je reçois le nouveau lundi sans doutes et les traces des visses j'en est des deux cotés par contre :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'inquiète c'est le sens que je t'ai indiqué le carter et le stator ont un emboîtement spécifiques si tu le monte à l'envers je pense qu'il va froter avec le rotor. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Bader a dit :

T'inquiète c'est le sens que je t'ai indiqué le carter et le stator ont un emboîtement spécifiques si tu le monte à l'envers je pense qu'il va froter avec le rotor. 

oui tu as raison, pour te dire j'habite en hlm et nos cave sont dehors, je suis parti cherché la cloche pour voir et tu as 100% raison ^^ ont peut pas se trompés ^^

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 49 minutes, zabu72 a dit :

oui tu as raison,  et tu as 100% raison ^^ ont peut pas se trompés ^^

Vas y répète moi ca C'est trop bon :D

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 26 minutes, Bader a dit :

Vas y répète moi ca C'est trop bon :D

oui ohh ça va les cheville ! lol je teste demain la tension si j'ai pas la flemme ou sinon lundi quand j'aurais ma nouvelle pièce :)

mais merci déjà ^^

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

De rien et tient moi au courant ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant