• 0
Nonodu66

scooter peugeot Problème vivacity 4 temps

Question

Bonjour à tous, j'ai un souci avec un vivacity 4 temps de 2011. 50cc. 11000kms. 

Le scooter roule impeccable le problème c'est pour le démarrer ! Je vais y perdre une jambe lol. 

Plus sérieusement, à chaud ou à froid rien n'y change, il peut démarrer du 1er coup comme au 100ème essai. 

Une fois démarré par contre il tourne et roule impeccable. 

Pour info liste de tout ce qui a été fait en 2 semaines pour essayer de trouver la solution

Bougie ngk neuve, vidange avec huile motul, toutes les durites neuves, batterie neuve, porte fusibles et fusible neufs, starter auto neuf, réservoir essence vidangé, carburateur nettoyé et réglé à chaud, filtre à air comme neuf aucune trace d'huile (donc pas changé) et d'autres pièces que j'oublie ...

bref j'ai quasiment tout fait à neuf et là je sèche. Compression impeccable. J'ai même essayé de tirer une masse du moteur au cadre mais c'est pareil. 

J'ai acheté ce scooter le mois dernier à un gars qui le laissait pourrir dans son jardin. Il m'a juste dit que le scooter ne démarrait plus et qu'il avait des remontées d'huile mais il ne savait plus où ?!

Moi perso j'ai rien vu en changeant les pièces et même en roulant il n'y a rien. 

Si quelqu'un a une idée sur la panne s'il vous plaît ? 

Merci ;) 

Ah la pompe à essence (ou dépression) fonctionne bien, pas de bulles d'air dans le circuit et durite pleine d'essence en départ et en arrivée. 

 

J'ai oublié Étincelles impeccables 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Il y a 15 heures, Nonodu66 a dit :

Up personne pour m'aider s'il vous plaît ? 

Bonjour,

ah t'es de espira, je suis de perpi!

Bon plus serieusement as tu vérifié  le jeu des soupapes? sinon j'aurais bien vu un souci de starter auto mais vu qu'il a été changé, y a peu de chance à moins d'un souci de faux contact sur le circuit du starter, sinon tu peux aussi tenter de jouer avec l'aiguille du carburateur et le gicleur de ralenti, ça peut arriver qu'il soit bien reglé a mi et haut régime mais très mal à bas régime donc au démarrage, pour ça faut à chaud sur béquille lui faire tenir le ralenti au moins 5 min. Bon courage ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant