Aller au contenu
  • 0

scooter piaggio - gilera Problème X9 Evo, vitesse max, voyant huile etc...


Djudju1er

Question

Bonjour à tous,

D'avance merci pour vos avis éclairés.

Je vous explique la situation rencontrée. Vendredi soir sur le périphérique, le scooter X9 Evo de 2003 avec 48000km subit un gros trou dans l'accélération, je passe de 70km/h à 30km/h puis dois m'arrêter sur le côté. Je le redémarre et il me traine péniblement hors du périphérique à 40km/h max. I

Depuis il cale à chaque arrêt aux feux rouges. Sa vitesse de pointe est de 60km/h max, il a du mal dans les montées, le voyant huile s'allume alors que le niveau semble bon et un bruit "d'ailettes" se fait entendre sur la partie droite du scooter quand on roule quelques minutes.

Je vous remercie par avance pour vos lumières.

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...