• 0
Thibaud5300

mécaboîte Problème démarrage kit 75 derbi

Question

Bonjour, suite à un serrage je me suis acheté une nouvelle configuration, 75mvt iron max, embrayage mvt, pipe most, carburateur 28, après avoir monter tout ça, la moto ne démarre pas du tout ni à la poussette ni au kick (a la poussette il y a un début de démarrage elle broute puis s'éteint) j'ai l'impression que il y a une baisse de tension car mon klaxon sonne très peu, aucun voyant ne s'allume à part celui de réserve alors que j'ai fais le pleins, j'ai q'un seul clignot qui s'allume et le feu arrière je ne comprends plus rien aidez moi s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 12/08/2019 à 17:22, Thibaud5300 a dit :

Bonjour, suite à un serrage je me suis acheté une nouvelle configuration, 75mvt iron max, embrayage mvt, pipe most, carburateur 28, après avoir monter tout ça, la moto ne démarre pas du tout ni à la poussette ni au kick (a la poussette il y a un début de démarrage elle broute puis s'éteint) j'ai l'impression que il y a une baisse de tension car mon klaxon sonne très peu, aucun voyant ne s'allume à part celui de réserve alors que j'ai fais le pleins, j'ai q'un seul clignot qui s'allume et le feu arrière je ne comprends plus rien aidez moi s'il vous plaît 

Change ton cdi, et l'allumage, un 75 mvt c'est un gros kit

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.