• 0
Guizzi Honda

mécaboîte Problème embrayage

Question

Bonjour sur ma moto j'ai un problème quand elle est éteinte que je passe une vitesse par exemple la première et que je tire mon embrayage la moto de ne veux pas avancer c'est comme si je ne tirais pas mon embrayage.

J'aimerai savoir quelle peut être le problème

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Slt

Peut-être ton câble d embrayage ou ta fourchette de boîte.

Tu n'a pas de bruit métallique ?

Tes autres vitesse passe bien ?

Peut-être aussi un pignon mort..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 35 minutes, Greg95 a dit :

Slt

Peut-être ton câble d embrayage ou ta fourchette de boîte.

Tu n'a pas de bruit métallique ?

Tes autres vitesse passe bien ?

Peut-être aussi un pignon mort..

Slt 

 

Nan aucun bruit métallique les vitesses passe bien c'est juste quand je passe une vitesse et que je tire mon embrayage elle ne veut pas avancer c'est comme si je ne tirais pas mon embrayage ça marche légèrement je peux poussé ma moto mais ça reste dur

 

il y a 43 minutes, Greg95 a dit :

Slt

Peut-être ton câble d embrayage ou ta fourchette de boîte.

Tu n'a pas de bruit métallique ?

Tes autres vitesse passe bien ?

Peut-être aussi un pignon mort..

C'est quoi la fourchette de boitte je suis vraiment perdu je sais pas quoi faire pour régler se problème

Modifié par Guizzi Honda

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est à l intérieur de ta boîte de vitesse, les fourchette ce sont des pièce métallique qui te sélectionne tel ou tel pignon quand tu passe les vitesses.

Ça peut venir seulement de ton câble si le reste passe bien.

Et du coup ca debreille pas ou embraye pas.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, Greg95 a dit :

C'est à l intérieur de ta boîte de vitesse, les fourchette ce sont des pièce métallique qui te sélectionne tel ou tel pignon quand tu passe les vitesses.

Ça peut venir seulement de ton câble si le reste passe bien.

Et du coup ca debreille pas ou embraye pas.

Ca embreille bien quand le moteur est allumé je pars et roule normal mais a l'arrêt en passant la première moteur éteint quand jembreille la moto veut pas avancer ça force 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut l'ami 

pour moi c'est normal  moto eteint la poussé avec une vitesse et embrayé ne te passeron pas en roue libre elle serra dur a poussé 

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, noux a dit :

salut l'ami 

pour moi c'est normal  moto eteint la poussé avec une vitesse et embrayé ne te passeron pas en roue libre elle serra dur a poussé 

Bah oui ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, noux a dit :

salut l'ami 

pour moi c'est normal  moto eteint la poussé avec une vitesse et embrayé ne te passeron pas en roue libre elle serra dur a poussé 

Oui mais la c'est vraiment dur a poussé je sais que ça doit être un minimum dur mais la faut que j'appelle the rock 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Faut retendre l'embrayage pour voir si c'est mieux sinon il faudra démonter le carter d'embrayage voir si les disques se desacouple bien.

Sinon agir sur la visse au centre du plateau presseur débloque la visse ressere la visse jusqu'à elle soit en contact puis dessere d'un quart de tour et rebloque la :socool2:

Modifié par Bader
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as remis la petite bille quand tu as changer l'embrayage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, noux a dit :

tu as remis la petite bille quand tu as changer l'embrayage ?

Qu'elle bille ? Je ne mis connais pas trop trop

Il y a 10 heures, Bader a dit :

Faut retendre l'embrayage pour voir si c'est mieux sinon il faudra démonter le carter d'embrayage voir si les disques se desacouple bien.

Sinon agir sur la visse au centre du plateau presseur débloque la visse ressere la visse jusqu'à elle soit en contact puis dessere d'un quart de tour et rebloque la :socool2:

D'accord merci j'essayerai ça :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bille est derrière la tige de poussé qui elle est derrière le plateau presseur. 

Le plateau presseur aussi a une position a respecté la flèche doit être alignée avec un point sur la noix d'embrayage. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, Bader a dit :

La bille est derrière la tige de poussé qui elle est derrière le plateau presseur. 

Le plateau presseur aussi a une position a respecté la flèche doit être alignée avec un point sur la noix d'embrayage. 

J'ai mis la flèche aligné au point que tu parle c'est déjà fait 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, Guizzi Honda a dit :

Up

Up up bah oui mais ta fait ce qu'on a dit .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peux avoir aligné mais si la bille et perdu normal que sa marche pas bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand tu enlève le pla teau comprésseure tu as un petit poussoir au millieu et si tu l'enléve tu as une petite bille et en grand axe 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.