• 0
Titou47

scooter peugeot Voyant EFI Satelis 125

Question

Bonjour à tous,

Je me permets de vous écrire pour avoir des lumières concernant un problème que je viens d'avoir sur mon satelis 125 de 2006.

 

J'ai eu un problème de régulateur de tension que j'ai changé... cependant après avoir change le régulateur j'ai laissé tourné mon scooter et au bout d'un certain temps le voyant EFI s'allume de manière fixe et le scooter se mets à cale et s'éteint... quelqu'un à déjà eu le problème? 

 

Merci d'avance et bonne soirée à tous.

20200104_121322.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

bonjour Titou47,

C'est ton boîtier CDI qui se met en défaut,

ton régulateur de tension est-il le même que le précédent ?

Les branchements sont-ils corrects ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.