• 0
Kap's 17400

scooter piaggio - gilera gilera dna

Question

salut les gens et bonne année, je viens vers vous car je suis encore en galère avec mon dna . le scooter démarre nickel j'ai un 17.5 dessus avec starter auto , arriver sur 50 m le dna perd en puissance comme si il aller caler si je mes la poignet à fond  . j'ai le starter qui chauffe aussi , donc si vous avait quelque idée pour m'aiguiller ça je dépasse pas les 45 lol 

merci a ce qui répondront bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Slt bonne année à toi aussi

Possible que ton Starter auto soit hs.. Du coup il te rend ton réglage carburateur trop riche d'où l engorgement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est que ton Starter auto reste enclenché, la résistance ne chauffe plus et ne te bouche plus le puit. Du coup tu es trop riche. Je pense que ton Starter auto est hs.

Tu en as pour 15€ sur la becanerie :cool:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Greg95 a dit :

C'est que ton Starter auto reste enclenché, la résistance ne chauffe plus et ne te bouche plus le puit. Du coup tu es trop riche. Je pense que ton Starter auto est hs.

Tu en as pour 15€ sur la becanerie :cool:

Je vois que tu as compris :D

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 51 minutes, Greg95 a dit :

Lol quand on en as parler j'ai regardé le fonctionnement du Starter auto :cool:

https://hexa-moto.com/forum/discussion/6433/fonctionnement-starter-automatique

C'est justement cette article que j'ai vu il y a 6 mois :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

yess merci les gars je v en commander un et je me tate a mettre un 19 mes je c pas si sava faire gros , j'ai un pot polini team 4 et variateur polini bientôt embrayage polini 

 

Modifié par Kap's 17400

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problème à moitié résolu j'avais le gicleur beaucoup trop petit mes elle fait encore des tout je pense descendre l'aiguille, et mon starter fait sont taf. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.