• 0
Ashka

scooter piaggio - gilera Yasuni R zip 2t

Question

Bonjour j’ai un zip 2 t débrider variateur et carburateur et je viens de monter un pot yasuni R j’ai mit des galet de 4,7 gramme et mon moteur forcer mes j’avancer pas alors j’ai essayer avec se d’origine mes la le scooter ne se lancer pas alors j’ai cheter des 5g mes le scooter ne se lance toujours pas je dépasse pas les 40km/h sur du plat est-ce que quelqun pourrais m’aider sur la cause du problème s'il vous plaît?..(j’ai mit un gicleur de 62 et la bougie semble bonne couleur brique)

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Le 21/02/2020 à 22:05, Ashka a dit :

Bonjour j’ai un zip 2 t débrider variateur et carburateur et je viens de monter un pot yasuni R j’ai mit des galet de 4,7 gramme et mon moteur forcer mes j’avancer pas alors j’ai essayer avec se d’origine mes la le scooter ne se lancer pas alors j’ai cheter des 5g mes le scooter ne se lance toujours pas je dépasse pas les 40km/h sur du plat est-ce que quelqun pourrais m’aider sur la cause du problème s'il vous plaît?..(j’ai mit un gicleur de 62 et la bougie semble bonne couleur brique)

Voici  les réglage de base 

Galet 4.7gr

Ressort d'embrayage jaune malossi

ressort de poussée origine / blanc malossi

Gicleurs principal 68 ( sur 17.5 )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et surtout, et je pense que c'est ton cas, débridé le pot avant de le monter... à l entrée et au niveau du silencieux. j'ai bien dit LES 2.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/03/2020 à 12:24, BENJI-3888 a dit :

Voici  les réglage de base 

Galet 4.7gr

Ressort d'embrayage jaune malossi

ressort de poussée origine / blanc malossi

Gicleurs principal 68 ( sur 17.5 )

Merci c’est bon j’avai juste a débrider le pot pour que tout marche merci quand même

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/03/2020 à 13:51, Tomcersyl a dit :

Et surtout, et je pense que c'est ton cas, débridé le pot avant de le monter... à l entrée et au niveau du silencieux. j'ai bien dit LES 2.

 

Oui c’était juste sa merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.