• 0
Irfa

mécaboîte Ma 50cc ne démarre plus

Question

Bonjour à tous alors depuis quelques jours ma moto ne démarre plus dutout même à la poussette mais le pire c'est quelle veut démarrer mais qui manque quelque chose. J'ai déjà tout vérifié (carburateur, lamelle a clapet...) mais rien. Cependant j'ai remarqué qu'il y a du courant au niveau de la bougie et de la bobine mais que l'étincelle de la bougie et faible et qu'elle que fois absente.Je me pencherais a un problème cdi ou bobine, merci de bien vouloir m'aider par ce que la je suis perdu 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.