Aller au contenu
  • 0

problème allumage vélomoteur push


Question

Bonjour,

J'ai un problème d'allumage avec un vélomoteur push, moteur 2t. Avec une bougie bosch WS8E qui a donc un filetage d'une longueur de 9,5 mm, le moteur tourne, mais avec une bougie NGK B6HS qui a un filetage long de 12,7mm, le moteur ne tourne pas alors que cette bougie est normale pour ce moteur... en faisant le test hors chambre de combustion, chaque bougie produit de belles étincelles. J'ai essayé différent calage d'allumage, le moteur ne démarre pas avec la bougie B6HS...C'est comme si avec la bougie qui a le filetage plus court, l'étincelle est protégée dans le reste du filetage ...

Merci de votre intérêt

Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Hello,

Oui, c'est un vieux vélomoteur avec rupteur. J'ai un doute avec la bobine qui n'a pas l'air d'origine, mais avec la bougie posée sur le moteur, l'étincelle est belle. Je met une bougie, il n'y a pas un ton, et avec l'autre le moteur démarre au quart de tour...

Seulement la bougie qui marche a son filetage trop court par rapport à la culasse.

J'avais le condo qui était naze, mauvaise qualité, je pense qu'il faisait court-jus. Je l'ai remplacé par un de vielle voiture, un beau condo solide que j'ai fixé en dehors de l'allumage. J'ai régler le rupteur à 0.4 mm, rapproché les bobines, nettoyé à font le carburateur. je ne comprends pas. Merci

Lien à poster
Partager sur d’autres sites
  • 0

Je pense que tu as un allumage bosh avec bobine haute tension interne comme la plupart des cyclos germanique de cette époque. 

La panne la plus probable hormis le condo et patin de rupteur c'est la bobine qui charge le condo, a vérifier également l'entre fer . 

Pour 0.4 d'ecartement même si c'est les valeurs standard c'est trop je les réglaient a 0.2 sinon cela marchait pas bien , ta platine tu la réglée comment par rapport aux repère ?

Modifié par Bader
Lien à poster
Partager sur d’autres sites
  • 0

Merci pour tes précisions, je vais régler ça.

Pour l'avance J'ai régler au pif, sans la bougie avec un tournevis pour savoir la position au point mort haut du piston puis reculer légèrement. Ensuite j'ai fait deux essais aux max dans les deux sens. Avec l'avance au max en avance, il tirait bien avec une bonne puissance. Avec l'avance en retard, il tourne mais il est un peu mou. Mais jamais il a démarrer avec la bougie NKG.

Pour régler la distance entre le volant et la bobine, j'ai placer une feuille de papier d'environ 0.1 mm. C'est peut-être un peu proche?

J'ai également enlever la culasse pour nettoyer toute la calamine, je crois qu'on dit ça ainsi... C'est beau lisse maintenant, le siège ou vient fixer la bougie nettoyé également.

J'avais vu un tutoriel pour ressusciter une bobine, drôle d'idée mais j'ai essayé quand même. je l'ai mis au four à une température de plus de 200° en espérant refaire la soudure à l'étain à l'intérieure de la bobine. Et au bout de 5 min. vu que le plastic qui entoure la bobine commençait à fondre je l'ai sorti... J'ai toujours une belle étincelle, mieux je suis pas sûr.

Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses et le lien, j'ai reçu ma nouvelle bobine, en mesurant à l'ohmmètre j'ai les mêmes valeurs de résistance mais le moteur tourne maintenant nickel. Donc il est difficile de se fier juste avec un ohmmètre... 

Lien à poster
Partager sur d’autres sites
  • 0

Disons que cette allumage nottament la bobine haute tension était connu pour poser problème car elle est située dans le volant magnétique, j'ai déjà eu cette panne sur un flandria. 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...