Aller au contenu
  • 0

mécaboîte Problème de ralenti mais bon réglage carburateur.


La luciole

Question

Bonsoir,

Je suis généralement habitué à consulter ce site pour trouver mes réponses mais là je trouve rien. Voilà donc la raison de ce poste.

Mon problème est que ma moto ne tiens plus le ralenti depuis que j‘ai remonté mon moteur, même elle broute quand j’accélère. 
Si je monte le cran sur mon aiguille elle a des trous à l’accélération.

Le problème est le suivant. Je n‘ai pas changer de configurations et donc mon réglage carburateur devrait être le même que avant que je démonte ma moto. J‘ai essayé deux allumage différent, bougie, changer joint de clapet et ma pipe a l’air en bon état. 
 

je vous demande alors si vous n‘auriez pas une idée de pourquoi elle ne tiens plus, ayant un gicleur de ralenti 35 ce qui me paraît déjà très bas  ?

ma confiture : 79 batikit, carburateur 24 aiguillé sur milieu avec gp 125 et ralenti 35, clapet polini, allumage MTV premium, pot srl 70-80 Passage haut 

merci de votre réponse !

 

Modifié par La luciole
Screen
Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Il y a 11 heures, Semola a dit :

Elle prend de l'air de quelques parte.

 

Rien ne sert de changer la configuration ou la carburation, elle allait bien avant donc elle doit aller pareil maintenant.

 

Quelle opération t'a fais au moteur quand tu l'a démonté et pourquoi ?

Salut, merci de ta réponse.

j‘ai changé mon vilebrequin avec roulement neuf et joint spi neuf. Au Montage les joint spy m‘ont semblés rentrer un peu facilement, au doigt et à la force.

mes joints de haut moteur sont aussi neufs. J‘ai essayer de changer clapet et joint de clapet mais toujours rien. Je suis un peu perdu.

Peut être trop de pâte à joint qui bouche l’entrée du pot ?

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...