Aller au contenu
  • 0

scooter mbk - yamaha Trou a l´accélération


Question

bonjour à tous je reviens vers vous car impossible de régler mon problème je ne trouve pas, le scoot a une bonne accélération jusqua 40 et après redescend dans les tours le temps de prendre sa pointe (80 max) l’accélération n’est pas lineaire du debut à la fin 

en gros bon démarrage jusqua 40 et la un trou puis met du temps a prendre sa pointe, si je ralentis a u dos d’ane le scoot va mettre 2 3 secondes pour repartir avec un ptit beuuww et après il s’elance franchement je trouve pas 

kit 50 artek fonte (il est neuf j’ai fais 4 pleins avec)

variateur artek k2 evo bon etat 

ressort pousser artek jaune neuf

embrayage très bon etat 

réglage carburateur nickel bougie couleur marron 

galets 4g neufs

ressort embrayage vert malossi neufs (delta clutch) 

donc la je ne comprends pas si quelqu’un pourrait vraiment m’aider sa serais gentil car la franchement c’est chiant même en pointe 80 c’est très peu je trouve merci a tous 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Quand on veut modifier le scooter on fait une chose à la fois,

A commencé par le cylindre faire le rodage après teste les performances 

Après tu change les pièces au fure est à mesure en fesant des teste, c'est comme ça que tu peux savoir qu'elle pièce vas ou pas.

Déjà remet le ressort de poussée  Et d'embrayage d'origine ( si tu les as gardé) et vois si tu as toujours ce problème.

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Guigui80 a dit :

Quand on veut modifier le scooter on fait une chose à la fois,

A commencé par le cylindre faire le rodage après teste les performances 

Après tu change les pièces au fure est à mesure en fesant des teste, c'est comme ça que tu peux savoir qu'elle pièce vas ou pas.

Déjà remet le ressort de poussée  Et d'embrayage d'origine ( si tu les as gardé) et vois si tu as toujours ce problème.

AH oui non mais j’ai pas tout mis d’un coup comme sa sans essayer d’autre trucs, mais si je met des ressorts d’embrayages plus mou il accroche direct donc pas la peine, il part bien au démarrage mais à partir de 40 il redescend dans les tours le temps de s´elancer 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Antny37 a dit :

AH oui non mais j’ai pas tout mis d’un coup comme sa sans essayer d’autre trucs, mais si je met des ressorts d’embrayages plus mou il accroche direct donc pas la peine, il part bien au démarrage mais à partir de 40 il redescend dans les tours le temps de s´elancer 

Après possible que ce sois réglage galet mes compétences la dessus sont limitées, donc je ne peux pas t'aider plus la dessus.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...