Aller au contenu
  • 0

scooter chinois Problème tnt grido


Question

Bonjour à tous,

Aujourd'hui je me permet d'ouvrir un sujet pour la première fois concernant mon tnt grido, je suis un débutant en mécanique mais j'ai quelques bases..

Alors voilà la configuration: carburateur 17.5 ysn, gicleur 85, pot conti, boîte à air origine (plus de précision si besoin j'ai mis ce que je sais mdr)

Alors voilà mon problème, 

Il y a quelques temps j'ai remarqué que mon scooter avait quelques ruptures rien de bien méchant avec quelques secondes pour monter dans les tours mais rien d'affolant, 

Avant- Hier en rentrant du travail par temps de pluie le scooter broute et ne monte plus au dessus de 30 poignée au quart et se noie (ou setouffe)  poignée à fond,

Aujourd'hui, le scoot démarre mais dès que j'accélère seteint directement.. 

j'ai nettoyé entièrement le carburateur, les gicleurs, démonter la boîte à air pour vérifier et aussi la bougie

Je ne sais pas d'où peut venir la panne de plus je ne peux pas démonter le variateur car j'ai un une vis, boulon arrondi..

Alors si vous pouviez m'aider à résoudre mon problème s'il vous plaît, car j'ai vraiment besoin d'aide, 

Cordialement, merci

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Un scooter qui se met à brouter quand il pleut c'est qu'il a aspiré de la pluie

Le moteur est d'origine ?

Le pot est bridé ?

Le filtre à air est propre ? (Je ne parle pas de la boîte.)

Et quel bougie a tu mis.

Pour un écrou arrondi il y a plusieurs solutions 

Extracteur écrou endommagé, pince à griffes,  ou limer l'écrou des 2 côtés parallèles et avec une clé plate la dévisser, mettre du dégripant et chauffer peux aider 

Perso j'utilise une clé à chocs  ca évite d'abîmer l'écrou et pas besoin de bloque-piston 

Une clé à pipe épargne aussi l'écrou 

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour merci de votre réponse,

Alors premièrement pour l'écrou j'ai réussi à le retirer ouf, j'ai réussi à le couper avec une scie à métaux bref un peu long mais c'est réglé, 

Ensuite, si le moteur est d'origine oui, seul le pot a été  changé c'est un pot de detente conti racing et le variateur a été débridé, le filtre à air est légèrement imbibé d'essence mais aucune trace d'eau, la bougie est une br7hs et d'ailleurs j'ai remarqué qu'elle faisait des étincelles orange et je compte donc la changer puisque maintenant il ny a plus d'étincelles du tout mdr

Alors que j'ai réussi à redémarrer mon tnt tout a l'heure, j'ai fais 2 km en broutant à 20-30kmh, puis après un arrêt de 15 minutes, lorsque je me suis remis en route j'ai  a peine fait 10 mètres qu'il s'est arrêté, 

Ma conclusion est que la bougie est hs

Si pour vous c'est cela aussi alors le problème est résolu merci

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...