Aller au contenu
  • 0

Sum up 125 ne démarre pas


Question

Bonjour tout le monde, je m'appelle Fred, c'est la première fois que je poste ici donc, soyez indulgents! :)

Mon Sum up 125, moteur Gy6 ne veut pas s'allumer. :(

J'ai suivi des tutos, dont certains pour ce modèle de moteur mais rien n'y fait. :(

L'essence arrive bien au carburateur,

Dépression, ok

La bougie fait une étincelle,

Le filtre à air, ok

Le piston va (je ne sais pas faire de test de compression par contre...),

Le kick fonctionne (je l'ai remis le ressort en place),

Le starter électrique, ok

L'essence est nouvelle,

Filtre essence, ok

La batterie ok.

Je ne sais plus quoi faire...

Merci d'avance pour votre aide!

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...