Aller au contenu
  • 0

scooter chinois CDI débranché pour débridage mais !!!


Question

slt, je viens de débranché le fil de bridage du CDI, mais soucis après 3km mon moteur c'est mis en mode dégradé, je suis passé de 70Km/h à 13 Km/h , j'aimerai savoir si quelqu'un à déjà eu le problème et a trouvé une solution.

j'ai tout rebranché comme avant, et de nouveau à 50km/h. sans dégâts.

si vous avez l'astuce, partagé merci. 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Salut te prend pas la tête, achète directement un cdi débridé, ce n'est pas trop chère et vaut mieux plutôt que de bidouillé et au risque de le fusillé et d'être obligé d'en racheter un quand même

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...