Aller au contenu
  • 0

mécaboîte Problème vilebrequin AM6


Question

bonjour j'ai remontez un bas moteur am6 avec vilebrequin doppler roulement c4 joint spy (tout de neuf) le problème est que au debut il tournez pas librement donc je les recentré ensuite il tourné librement mais bloquez vraiment très peu a cause des joints spy neuf , le problème est que j'ai démarrez le moteur 75 top rose tout marchez nickel en neutre je mettais la poignée a moitié de gaz , ensuite j'ai relâchez la poignée et 10sec après il a callé j'essaie de le redémarré kick bloqué, je démonte le kit 75 aucun serrage j'essaie de kicker et c'est toujours aussi dur et le vilebrequin n'est plus libre , ça se peut que le vilebrequin se soit décentré tout seul ? sinon je sais pas c'est a cause de quoi.

Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Il y a 8 heures, sebdu10 a dit :

Démonte ton haut moteur et fait tourné ta bielle a la main par le variateur, ci sa bloque encore, ça vient du remontage de ton vilebrequin

y’a pas de variateur sur une 50 à boîte et il tourne pas sauf si je force très fort et le vilebrequin a tournez 5 minutes et c’est arrêtez directement et maintenant il est bloquez 

Lien à poster
Partager sur d’autres sites
  • 0
Le 16/03/2021 à 13:26, sebdu10 a dit :

Je pense qu'il faudrait redémonter dans l'attente que d'autres personnes donne leur avis

je vais démontez les carter embrayage demain au cas où c’est un truc qui bloque le vilebrequin je verrait sa 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 19 heures, sebdu10 a dit :

Salut tien au courant

 

Problème résolut c’était l’écrou du vilebrequin cotez embrayage qui était desserré et qui bloquez avec la cloche embrayage 

Lien à poster
Partager sur d’autres sites
  • 0

ci le problème est résolu temps mieux, par contre, j'ai du mal a comprendre que ton écroue qui sert ton embrayage en étant desserré est pu bloquer ta cloche, j'essaie de m'imaginer le truc et j'ai du mal a visualisé la chose, mais temps mieux^^

Lien à poster
Partager sur d’autres sites
  • 0
Le 19/03/2021 à 20:28, sebdu10 a dit :

ci le problème est résolu temps mieux, par contre, j'ai du mal a comprendre que ton écroue qui sert ton embrayage en étant desserré est pu bloquer ta cloche, j'essaie de m'imaginer le truc et j'ai du mal a visualisé la chose, mais temps mieux^^

cette ecrou la qui bloquez la cloche pas l'ecrou de l'embrayage 

IMG_7105.PNG

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...