Aller au contenu
  • 0

scooter mbk - yamaha Question sur % mélange d'huile avant serrage


Question

Bonjour, étant donné que je ne savais pas si ma pompe à huile fonctionnait, j'ai ajouté de l'huile sur mon essence pour avoir un mélange de 2% (je suis en rodage mais j'ai pas voulu prendre le risque de rouler sans huile quitte à fumer un nuage en roulant), après avoir fais la purge de ma pompe à huile, j'ai l'impression qu'elle fonctionne correctement, donc je dois tourner à l'ordre des 5% de mélange si mes souvenirs sont bons (3% de mélange par la pompe a huile de booster d'origine si je me trompe pas), mais je sais qu'on peut serrer en ayant trop huile avec un dépôt de calamine important et le piston qui fait frotter ça partout, je voulais savoir si je devais finir de rouler comme ça ou essayer d'ajouter de l'essence pure SP98 sans mélange directement dans le réservoir?

Merci

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Le 17/03/2021 à 12:33, Arktek_02 a dit :

Bonjour, étant donné que je ne savais pas si ma pompe à huile fonctionnait, j'ai ajouté de l'huile sur mon essence pour avoir un mélange de 2% (je suis en rodage mais j'ai pas voulu prendre le risque de rouler sans huile quitte à fumer un nuage en roulant), après avoir fais la purge de ma pompe à huile, j'ai l'impression qu'elle fonctionne correctement, donc je dois tourner à l'ordre des 5% de mélange si mes souvenirs sont bons (3% de mélange par la pompe a huile de booster d'origine si je me trompe pas), mais je sais qu'on peut serrer en ayant trop huile avec un dépôt de calamine important et le piston qui fait frotter ça partout, je voulais savoir si je devais finir de rouler comme ça ou essayer d'ajouter de l'essence pure SP98 sans mélange directement dans le réservoir?

Merci

La meilleure solution est de vidangez le réservoir directement et nettoyez tes pièce avec l’essence vidangez au pire des cas, la pompe à huile a un débit de 1,8% 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, AraAh76z a dit :

La meilleure solution est de vidangez le réservoir directement et nettoyez tes pièce avec l’essence vidangez au pire des cas, la pompe à huile a un débit de 1,8% 

Si peu ? On m'avait toujours dis que le mélange air essence /huile était trop riche en huile 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Arktek_02 a dit :

Si peu ? On m'avait toujours dis que le mélange air essence /huile était trop riche en huile 

Oui la pompe a huile débite pas énormément c’est pour sa qu’elle est souvent retirez sur des kit 70 et quelque kit 50

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...