Aller au contenu
  • 0

scooter mbk - yamaha Problème nitro âpres 2013


Question

13 réponses à cette question

Messages recommandés

  • 0
Il y a 7 heures, Jsn44 a dit :

bonjour j’ai remonter un nitro 2014 kit 70 tout et neuf au moteur bougie neuf batterie neuf aucune étincelle claxon non plus et not clignotant rien en fait des suggestions ??

Bonjour, vérifie ton contacteur et tes câbles s'ils sont bien tous branchés 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, Arktek_02 a dit :

Bonjour, vérifie ton contacteur et tes câbles s'ils sont bien tous branchés 

Re bonjour du coup j’ai changé de batterie j’ai mi une autre tout marche clignotant  claxon aussi mes pas d’étincelles à la bougie mtn je vais vérifier anti parasite et allumage cet aprem je te tien jus 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Jsn44 a dit :

Re bonjour du coup j’ai changé de batterie j’ai mi une autre tout marche clignotant  claxon aussi mes pas d’étincelles à la bougie mtn je vais vérifier anti parasite et allumage cet aprem je te tien jus 

Si tu n'as pas d'étincelles vérifie ton câble venant de ton stator il a peut-être cramé ou mal branché 

Lien à poster
Partager sur d’autres sites
  • 0

Si il a cram

Il y a 3 heures, Arktek_02 a dit :

Si tu n'as pas d'étincelles vérifie ton câble venant de ton stator il a peut-être cramé ou mal branché 

si il a cramer je doi changer le stator ? 
 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Arktek_02 a dit :

Si le câble a cramer tu coupes l'endroit cramé et tu ressoudes

D’accord merci dernier petite question comment savoir si il e cramer le câble ? 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, Jsn44 a dit :

D’accord merci dernier petite question comment savoir si il e cramer le câble ? 

Tu débranches ton câble et tu vérifie si la gaine n'a pas cramé, si ton câble s'est enlevé de son logement pour le tenir il se peut qu'il soit près du pot, sinon pour ton allumage faut verfieir ton stator, ton neiman, ton CDI et ta bobine 

Lien à poster
Partager sur d’autres sites
  • 0

Merci problème régler tu connais bien la mécanique électricité ou pas ? 

Le 18/03/2021 à 19:04, Arktek_02 a dit :

Si le câble a cramer tu coupes l'endroit cramé et tu ressoudes

 

Lien à poster
Partager sur d’autres sites
  • 0
Le 21/03/2021 à 10:26, Arktek_02 a dit :

Ça dépend de ta demande je suis pas un pro mais plutôt débrouillard x)

J’ai un ovetto il roulais bien à des moments il roule bien et de moment plein bug je t’explique réglage carburateur et bon ma Bouvier et rouge brick . Des fois il marche bien des fois je roule d’un coup je vais accéléré à fond soi il va brouter et caler impossible de le redémarrer à part avc le starter et je suis obligé de rouler un peu avc et après l’enlever pour qu’il marche et des fois il marche bien 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Jsn44 a dit :

J’ai un ovetto il roulais bien à des moments il roule bien et de moment plein bug je t’explique réglage carburateur et bon ma Bouvier et rouge brick . Des fois il marche bien des fois je roule d’un coup je vais accéléré à fond soi il va brouter et caler impossible de le redémarrer à part avc le starter et je suis obligé de rouler un peu avc et après l’enlever pour qu’il marche et des fois il marche bien 

Hmm, peut-être une amorce de serrage ou bien prise d'air ? Si tu galères un peu à démarrer je pense + à une prise d'air, démonte ton haut moteur change tout tes joints au passage et vérifie tes spy

Lien à poster
Partager sur d’autres sites
  • 0

Dac merci pourtant quand il est dans ma cave à froid première coup il démarre sans le starter 

il y a 50 minutes, Arktek_02 a dit :

Hmm, peut-être une amorce de serrage ou bien prise d'air ? Si tu galères un peu à démarrer je pense + à une prise d'air, démonte ton haut moteur change tout tes joints au passage et vérifie tes spy

Dac merci pourtant quand il est dans ma cave à froid première coup il démarre sans le starter 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Jsn44 a dit :

Dac merci pourtant quand il est dans ma cave à froid première coup il démarre sans le starter 

 

Dac merci pourtant quand il est dans ma cave à froid première coup il démarre sans le starter 

Les prises d'air tu les vois beaucoup mieux a chaud

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...