Aller au contenu
  • 0

scooter mbk - yamaha Perte de puissance


Question

Bonjour j’ai un neos de 2014 avec un kit 50 Stage6 pot Touring carburateur Dell'Orto 17,5 gicleur de 78 et à froid il a une bonne accélération mais de qu’il est chaud il met du temps à partir il avance plus trop mais surtout à du mal à partir donc j’voulais savoir si vous avez une idée de quesqui pourrais faire sa ci c le gicleur ou pas ? 

Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut !

Je ne pense pas que ça vienne de ton gicleur. 

La carburation, ça marche ou ça marche pas, que ce soit à froid ou à chaud.

Je pense que tu devrais regarder du côté de ton embrayage et de ta courroie dans un premier temps.

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Nabuchad a dit :

Salut !

Je ne pense pas que ça vienne de ton gicleur. 

La carburation, ça marche ou ça marche pas, que ce soit à froid ou à chaud.

Je pense que tu devrais regarder du côté de ton embrayage et de ta courroie dans un premier temps.

D’accord en effet le mécano m’avais déjà changer la courroie et sa allez déjà beaucoup mieux mais il bug toujours un peu donc je vais voir sinon pour une courroie malossi renforcer ou changer les ressort car j’ai des ressorts d’embrayage jaune et ressort de poussée rouge 

Lien à poster
Partager sur d’autres sites
  • 0

Oui c'est toujours mieux une courroie renforcée. Vérifie également tes mâchoires et patins d embrayage, ils sont peut être usés et ont du mal à accrocher quand ça chauffe. 

Ton ressort de poussée est peut être teoo dur aussi, essaie le jaune malossi, le rouge c'est pour les grosses configs en principe. 

Modifié par Nabuchad
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Nabuchad a dit :

Oui c'est toujours mieux une courroie renforcée. Vérifie également tes mâchoires et patins d embrayage, ils sont peut être usés et ont du mal à accrocher quand ça chauffe. 

Ton ressort de poussée est peut être teoo dur aussi, essaie le jaune malossi, le rouge c'est pour les grosses configs en principe. 

D’accord merci je vais essayer 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...