Aller au contenu
  • 0

Changement de pot


Question

Bonjour, j’ai un souci avec mon Roma 2t de 2016. Je vous explique, j’ai changé le pot d’origine par un pot LeoVince TT black jusqu’à la tout va bien il démarre comme d’habitude au quart. J’avais encore de l’essence mais comme je travail je décide d’aller en remettre mais le souci je fais 3-4km il s’éteint impossible de le redémarrer. Donc on avait constaté avec mon ami que la bougie est sèche et noir. Pas d’arrivé d’essence pourtant l’arrivé d’essence arrive bien au carburateur. Que faire? Déjà quelqu’un a eu ce soucis? 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...