Aller au contenu
  • 0

Démarre mais avance pas


Question

Mon stunt démarre au premier coup de kick mais se coupe au feu est impossible de repartir il démarre mais avance pas j'ai ma bougie qui est noyer j'ai l impression elle est toute noir j trouve sa bizarre car il tournai nickel j'ai juste retiré mon réservoir pour le vider ça doit venir de mon carburateur j pense nan

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

bonjour ... 

un bonjour et un merci serais bien ? un effort d'orthographe  sur ton message serais pas de trop pour que nous comprenons au mieux ... 

quel est ta configuration ? 

tout la variation et nickel ? 

ton haut moteur a combien de kms ? 

 

Modifié par dada65
  • J'aime 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...