Aller au contenu
  • 0

scooter piaggio - gilera Demande d'aide


Question

Iaorana tout le monde j'écris pour vous demander de l'aide, recemment j'ai acheté un nrg euro 4, comme elle était brider à 45km/h j'ai voulus l'améliorer pour pouvoir atteindre au moins 80 voir 90km/h. Du coup j'ai acheté un pot gp evo 2 ( cylindre origine ), un boîtier cdi malossi digitronic , kit variateur et galet (7.2) malossi avec un grand ressort blanc malossi 3 petit ressort rouge qui m'ont été fournis avec le pot et un gicleurde 75 . Avec ça je pensais aller au moins à 70 voir 80 mais je bloque toujours à 50 quelqu'un peu me m'éclairer  s'il vous plaît ???

Ps: avant j'avais un runner 50 2t qui allais à 105kmh avec cette configuration en plus des 4 rapport ( cylindre origine )

J'avais oublier aussi de dire que j'ai débrider le carburateur (sonde) à moins qu'il y ait d'autre bride que je ne sais pas ?? aidez-moi les amis 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Il y a 10 heures, Bader a dit :

Salut Essai de remettre ton grand ressort d'origine je pense que le malossi blanc est plus mou. 

Iaorana J'ai déjà essayer de mettre celui d'origine et il a beaucoup de mal à partir (depart) au point de ne pas avancer c'est pareil avec celui de malossi 

Lien à poster
Partager sur d’autres sites
  • 0
Le 18/05/2021 à 03:31, Ted987 a dit :

Iaorana tout le monde j'écris pour vous demander de l'aide, recemment j'ai acheté un nrg euro 4, comme elle était brider à 45km/h j'ai voulus l'améliorer pour pouvoir atteindre au moins 80 voir 90km/h. Du coup j'ai acheté un pot gp evo 2 ( cylindre origine ), un boîtier cdi malossi digitronic , kit variateur et galet (7.2) malossi avec un grand ressort blanc malossi 3 petit ressort rouge qui m'ont été fournis avec le pot et un gicleurde 75 . Avec ça je pensais aller au moins à 70 voir 80 mais je bloque toujours à 50 quelqu'un peu me m'éclairer  s'il vous plaît ???

Ps: avant j'avais un runner 50 2t qui allais à 105kmh avec cette configuration en plus des 4 rapport ( cylindre origine )

J'avais oublier aussi de dire que j'ai débrider le carburateur (sonde) à moins qu'il y ait d'autre bride que je ne sais pas ?? aidez-moi les amis 

Bonjour 

Pour moi se sont tes galets trop lourd 

Ressort pousser blanc  trop mou et Ressort embrayage rouge trop dur

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...