Aller au contenu
  • 0

mécaboîte Problème avec clignotants LED


Question

Bonsoir (ou bonjour) à tous le monde :aplus:

 

J’ai une problème avec ma moto Suzuki smx

le problème c’est que j’ai acheté des clignotants à led mais j’ai pas pensé que ma moto n’a pas de batterie (d’usine) et tout l’électricité fonctionne à l’aide de alternateur et comme résultat les clignotants à ampoule fonctionne bien mais les clignotants à led ne fonctionne pas du tout 

il y a t’il une possibilité de les faire fonctionne ?

 

Merci d’avance :D

Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Il y a 8 heures, Sad_Sniper a dit :

Bonsoir (ou bonjour) à tous le monde :aplus:

 

J’ai une problème avec ma moto Suzuki smx

le problème c’est que j’ai acheté des clignotants à led mais j’ai pas pensé que ma moto n’a pas de batterie (d’usine) et tout l’électricité fonctionne à l’aide de alternateur et comme résultat les clignotants à ampoule fonctionne bien mais les clignotants à led ne fonctionne pas du tout 

il y a t’il une possibilité de les faire fonctionne ?

 

Merci d’avance :D

Salut , Il y a des centrales clignotant led et je n'ai pas réussis a trouver de schéma pour ton modèle ( ou alors j'ai mal chercher ) , c'est dans les 10/15 € une centrale led

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Tangron a dit :

Salut , Il y a des centrales clignotant led et je n'ai pas réussis a trouver de schéma pour ton modèle ( ou alors j'ai mal chercher ) , c'est dans les 10/15 € une centrale led

Bonjour, merci beaucoup pour ta réponse :aplus:

j’ai un central clignotants à led mais il est impossible de le installer sur ma moto car le central d’origine est intégré dans le régulateur. Et car ma moto n’a pas de batterie le central clignotants à led ne fonctionne pas :((ou c’est juste que j’ai mal branché)

 

j’ai mis un schéma dans le message mais je sais pas pourquoi il y a pas des clignotants mais en vrai il y sont sur la moto en on voit bien que c’est d’origine :huh:

B769BDF2-D3D1-4D45-8571-D4EBFCAFC23F.jpeg

Lien à poster
Partager sur d’autres sites
  • 0
Le 06/06/2021 à 09:33, Sad_Sniper a dit :

Bonjour, merci beaucoup pour ta réponse :aplus:

j’ai un central clignotants à led mais il est impossible de le installer sur ma moto car le central d’origine est intégré dans le régulateur. Et car ma moto n’a pas de batterie le central clignotants à led ne fonctionne pas :((ou c’est juste que j’ai mal branché)

 

j’ai mis un schéma dans le message mais je sais pas pourquoi il y a pas des clignotants mais en vrai il y sont sur la moto en on voit bien que c’est d’origine :huh:

B769BDF2-D3D1-4D45-8571-D4EBFCAFC23F.jpeg

Un montage en différer n'est pas impossible je pense , certain monte bien des neiman sur des 102 et autre mob , après je sais lire les schémas mais je suis pas un génie la il me faudrait d'autres avis si ça peut fonctionner .

 

Du coup je demande un coup de pouce au papi génie : @Bader 

  • Haha 1
Lien à poster
Partager sur d’autres sites
  • 0

Salut 

il y a 18 minutes, Tangron a dit :

 

 

Du coup je demande un coup de pouce au papi génie : @Bader 

Lèche botte :laugh2:

Merde je suis obligé de pondre un truc maintenant.....

Il va falloir intégrer ta  centrale led dans le circuit de clignotant en contournant le régulateur / clignoteur je dirais. 

  • Merci 1
  • Haha 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, Bader a dit :

Salut 

Lèche botte :laugh2:

Merde je suis obligé de pondre un truc maintenant.....

Il va falloir intégrer ta  centrale led dans le circuit de clignotant en contournant le régulateur / clignoteur je dirais. 

Oui c’est sa que je veux faire 

en plus j’ai les 2 câbles qui font vers le surcuit clignotant gauche et droit 

mais je sais pas si mon central va fonctionner sans batterie 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Sad_Sniper a dit :

Oui c’est sa que je veux faire 

en plus j’ai les 2 câbles qui font vers le surcuit clignotant gauche et droit 

mais je sais pas si mon central va fonctionner sans batterie 

Faut essayer j'avais une tzr avec un faisceau massacrer et sans batterie avec des clignotants led et ça marchait. 

Tu devra quand-même avoir un semblant de courant continu pour alimenter la centrale. 

  • Merci 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Bader a dit :

Faut essayer j'avais une tzr avec un faisceau massacrer et sans batterie avec des clignotants led et ça marchait. 

Tu devra quand-même avoir un semblant de courant continu pour alimenter la centrale. 

Ok merci beaucoup :D

je vais essayer sa demain et on verra ce que sa donne 

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Le 07/06/2021 à 21:53, Bader a dit :

Ok de rien ;)

Salut:aplus:

j’ai enfin fini avec le relais 

sa fonctionne beaucoup mieux que avec le système d’origine 

j’ai mas un relais et deux résistances et sa fonctionne, sa clignote trop vite mais c’est pas grave 


j’ai mis des photos du relais et des résistances 


merci beaucoup pour votre aide :D

423C44EB-18A1-45AC-BB55-5019FDEDFC6E.jpeg

261A0ACA-E747-42F1-B1E2-E971D718F9EB.jpeg

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Du moment que cela clignote c'est le principal :socool2:

Merci pour le retour cela pourra (qui sais ) servir à d'autres. 

 

Modifié par Bader
  • Merci 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Bader a dit :

Du moment que cela clignote c'est le principal :socool2:

Merci pour le retour cela pourra (qui sais ) servir à d'autres. 

 

J’ai juste oublié de dire que les 12v je l’ai pris sur le sortie de régulateur c’est le câble jeune et la masse sur le câble d’origine pour pour les clignotants :laugh:

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...