Aller au contenu
  • 0

Panne booster


Question

Bonjour, 

j’ai un booster cylindre piston origine carburateur 17,5 variateur malossi cornet….

j’étais sur ligne droite (90km/h) et mon scoot c’est arrêter net, je me suis mis sur le côté, j’ai attendu qu’il refroidisse, je l’ai redémarré mais en redémarrant il ne tenait plus dutout le ralenti j’ai trouver sa mais bizarre et suis repartie tranquillement puis il a refait le même coup et depuis n’a plus jamais redémarré 

j'ai d abord regarder la bouger et elle faisais plus d’étincelle donc j’en ai racheter une, il y a de l’étincelle, j'ai donc démonter le carburateur nettoyer les gilcleur et tous.. mais ne démarre toujours pas mais je me suis rendu compte que ma bougie était toute sèche donc j’ai compris que cetais un problème d’arrivée d’essence, j’ai regarder ma cuve au bout de quelque heure et il y’a de l’essence… donc je ne comprends pas 

j’ai l’impression que mon carburateur aspire pas bien l’essence mais c’est bizarre car la cuve se rempli donc je ne sais pas quelle est mon problème si vous avez des hypothèses sa serais sympas 

merci .

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
il y a 7 minutes, Alessiogrdrk a dit :

Bonjour, 

j’ai un booster cylindre piston origine carburateur 17,5 variateur malossi cornet….

j’étais sur ligne droite (90km/h) et mon scoot c’est arrêter net, je me suis mis sur le côté, j’ai attendu qu’il refroidisse, je l’ai redémarré mais en redémarrant il ne tenait plus dutout le ralenti j’ai trouver sa mais bizarre et suis repartie tranquillement puis il a refait le même coup et depuis n’a plus jamais redémarré 

j'ai d abord regarder la bouger et elle faisais plus d’étincelle donc j’en ai racheter une, il y a de l’étincelle, j'ai donc démonter le carburateur nettoyer les gilcleur et tous.. mais ne démarre toujours pas mais je me suis rendu compte que ma bougie était toute sèche donc j’ai compris que cetais un problème d’arrivée d’essence, j’ai regarder ma cuve au bout de quelque heure et il y’a de l’essence… donc je ne comprends pas 

j’ai l’impression que mon carburateur aspire pas bien l’essence mais c’est bizarre car la cuve se rempli donc je ne sais pas quelle est mon problème si vous avez des hypothèses sa serais sympas 

merci .

Salut, sûrement une amorce/pré serrage ou bien ta un joint qui a péter

 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Alessiogrdrk a dit :
Il y a 20 heures, Arktek_02 a dit :

Salut, sûrement une amorce/pré serrage ou bien ta un joint qui a péter

Quel joint ? Je me dis que j’ai peut être une fissure à la pipe et du coup y’a de l’aire qui rentre 

Dérouler  

Étant donné que je ne suis pas un voyant je peux pas te dire c'est quel joint..

Vérifie tes joints spi en premier et tes autres joints moteurs.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...