• 0
spitro speed

scooter mbk - yamaha prise d'air au niveau de la pipe

Question

salùù a tous je vient de changer mes segement et mes clapet il il y a une semaine et nettoyer le carburateur ! j'ai bien nettoyer la pipe d'admission après qu'elle été encrassé ! et maintenant quand j'ai voulu faire un réglage j'ai jeté un coup d'oeil sur la pipe elle est encrassé du bas encore :s !

avant je depassé pas les 60 km/h et le scoot chauffer à fond j'avai cru est ce que c'été des segement j'ai changer les joints culasse et cylindre et ceux du bas moteur et ceux des clapets mais rien ne change !

sachant que le scoot démarre du coup le matin mais refuse de dépassé les 60 km/h je suis tou d'origine débrider a 6000 km ;) !!!! est ce que la pipe peut faire ce problème ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

si tu avais une prise d'air au niveau de la pipe, le scoot prendrait les tours tout seul.. donc si c'est pas le cas ca vient sûrement de tes réglages !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je démarre le scoot le matin il accélère tout seul et la roue tourne à fond puis stabilise après 30 secondes environ !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui mais si tu roules genre 5 / 10 minutes tu t'arrêtes et tu reprend le scoot 15min après il est normal ou il monte 30sec et il redescend après ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà je galère a les faire le ralenti change de temps a autre la visse d'air ne comunique pas avec le ralenti puisqu'il est incontrolable :s

et je consome un peu trop je trouve ! 1plein = 90 km

Modifié par spitro speed

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai déjà essayer tous les gramage qui existe ma pointe c'est 60 km/h :/ ! juste que en allegant le scoot geule dans le vide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est bizarre ca normalement avec ressort d'origine t en 5.5.. et dd'origine il me semble qie c'est 6,9

essaie avec des ressort blanc

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.