• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Durtmoon

scooter mbk - yamaha
BW's qui s'éteint tout seul

Question

Bonjour !

J'ai un problème avec mon scooter, il s'éteint quand je roule, peu importe le moment (accélération, décélération, ralenti) et redémarre sans problème au premier coup de kick après s'être éteint.

J'ai aussi une alarme qui me permet d'éteindre le scooter à distance, la télécommande était dans ma sacoche donc peut-être que ça appuyait tout seul sur le bouton mais si le problème ne vient pas de là, d'où peut-il venir car je n'ai pas le temps de vérifier si c'était mon alarme et donc je ferai tout demain.

Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Ton gicleur pourrait être trop petit?

As tu changer quelques choses au moteur pour que tu ai ces problèmes?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas a mon avis sais ton alarme en elle même qui fait la coupure du moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton gicleur pourrait être trop petit?

As tu changer quelques choses au moteur pour que tu ai ces problèmes?

J'ai changé de pipe d'admission qui avait craquée, mais je ne pense pas que le problème viennent de là.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Normalement il sonne et s'eteind le scoot quand je clik sur l'alarme .

Et ta nouvelle pipe d'admision donne meilleur perf comparer a ton ancienne ? parce que peut être il faut revérifier ton réglage carburateur ( A confirmé ce que je dit , je fais une hypotése )

Modifié par SpYkO

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout a fait d'accord avec Spyko je pense qu'il faut que tu refasse tes réglage carburateur ^^ vise d'air : la vise de travers et grosse et ralenti : vise droite mais plus petite =p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais déjà réglé mon carburateur, j'ai vérifié et la bougie est marron chocolat :)

Donc ce n'est pas dû à mes réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème carburation ou électrique

Mauvaise allumage selon moi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème venait de mon compteur VTT sans fil qui faisait des interférences avec mon allumage.

Modifié par Durtmoon

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0