• 0
le_m_i_c

scooter mbk - yamaha fuites liquide de refroidissement niveau culasse

Question

bonjour a tous ! J'ai une petite fuite de liquide de refroidissement au niveau de la culasse . Je supose donc que cela previen de mes joints de culasse ? si non d'ou cela peut t'il provenir d'autre ?

Etant donné que je devrai retiré la culasse , je me demandais qu'elles sont les démarches a suivre pour vider le liquide ?

Et ensuite je suppose qu'après tous cela , il faudra faire une purge du système ?

Aussi , j'aimerais savoir quels conseil de sécurités , ou tous simplement de démontage/montages que vous auriez pour moi ?

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Salut, alors oui tu as peut être un joint qui est mort, ou alors si tu ne met pas le thermostat moi ca m'avait fait ca parce que le liquide arrive alors que les joints ne sont pas encore dilatés.

Pour vider le circuit tu enleves la durite qui arrive a la culasse et ça va se vider.

PAs besoin de purger sur un nitro

Quand tu remontes serres en croix

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, alors oui tu as peut être un joint qui est mort, ou alors si tu ne met pas le thermostat moi ca m'avait fait ca parce que le liquide arrive alors que les joints ne sont pas encore dilatés.

Pour vider le circuit tu enleves la durite qui arrive a la culasse et ça va se vider.

PAs besoin de purger sur un nitro

Quand tu remontes serres en croix

Merci de ta réponse rapide , pour la culasse en croix je connaissait cet méthode , en automobile c'est pareil quand cela est possible .. sinon j'entend le liquide '' bouillir '' après avoir roulé très longtemps es ce normal ? et aussi je trouve le réservoir très salle par ailleurs le liquide de refroidissement aussi , et pourtant j'avais mis du propore liquide ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas trop, la fonte fonctionne a environ 70/80 degres, l'eau bout a 100° donc pas normal

C'est surtout après les longues routes que sa le fais ,mais mon témoins de chauffe du moteur ne sait pas encore allumé , comment pourrai-je la vérifié simplement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut j'avais euh le même problème

j'ai mis du produit pour reboucher les trou dans les systeme de refroidisment de voiture

et depuis il surchauffe un peu plus facilement mais le liquide ne coulle plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut j'avais euh le même problème

j'ai mis du produit pour reboucher les trou dans les systeme de refroidisment de voiture

et depuis il surchauffe un peu plus facilement mais le liquide ne coulle plus

Sa coulait aussi au niveau de la culasse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un joint de culasse ça met 15min a changer les mecs , on va pas commencer a mettre des m*rdes dedant a la mac gyver quand on peu faire sa propre , ça coûte rien en plus.

Modifié par TZR6
  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.