• 0
Maaxxx

mécaboîte Problème de vitesse kit 50 alu scr corse sm

Question

Salut à tous,

j'ai un kit conti chr 50cc alu un pot scr corse sm carburateur 17,5 (oui je sais petit :lol: ) et je n'arrive pas à la pousser plus haut que 60 dans une montée ou j'allais à 70 d'origine débridé avant ... D'ou peut venir le problème ? Je sais pas si ça vient du réglage carburateur mais je n'arrive pas à bien régler la visse d'air elle ne tient jamais le ralenti elle fini toujours par se couper et elle broute au démarrage par exemple si j'accélérationère à fond et que je donne pas un petit coup d'embrayage ben elle va limite brouter puis caler.

Enfin merci de m'éclaircir

Partager ce message


Lien à poster
Partager sur d’autres sites

25 réponses à cette question

Messages recommandés

  • 0

Salut,

T'as vis d'aire tu peux la mettre e 1tour et d'mi.

Tu as finis ton rodage pour le faire tirer en fond en monté ? :o

Quelle est ton gicleur ?

Ton joint embase et joint de cullasse sont neuf ? Tu a nettoyer les plant avant de tout remonter et de serrer en croix la cullasse?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

T'as vis d'aire tu peux la mettre e 1tour et d'mi.

Tu as finis ton rodage pour le faire tirer en fond en monté ? :o

Quelle est ton gicleur ?

Ton joint embase et joint de cullasse sont neuf ? Tu a nettoyer les plant avant de tout remonter et de serrer en croix la cullasse?

Salut oui je l'ai rodé maiintenant j'en suis à 450km avec j'ai un gigleur de 115 boîte à air prépa aussi. Et oui ce sont tous des nouveau joint ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Gicleur de 115 ? ça me parait gros pour un kit 50...

T'as bougie est de quelle couleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Gicleur de 115 ? ça me parait gros pour un kit 50...

T'as bougie est de quelle couleur ?

j'ai pas encore bien réglé parce que avec un gigleur de 108 elle déconnais à mort à haut régime ... ça pourrait venir de ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi avec un kit 50Polini evolution 8 transfères en alu ( un super produit) une boîte a clapet en carbone et boîte à air d'origine j'avais un gicleur de 82.

Regardes dabord ta bougie ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi avec un kit 50Polini evolution 8 transfères en alu ( un super produit) une boîte a clapet en carbone et boîte à air d'origine j'avais un gicleur de 82.

Regardes dabord ta bougie ! ;)

Dac je vais faire ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

17.5 déjà cest just pour pus broute oublie pas ton gicleur de ralenti !!! cest lui qui gere lesz bas régime le mi régime et le au régime sont gere par ton gicleur principal et ton aiguille. tu a quel aiguille si si a une w7 cherche pas change la elle marche pas sur les kit pour un 50 je te conseil une w9 et moi en 80 j'ai une w16 voilà passe voir ma mob https://www.scooter-system.fr/tuning/20273.html

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut,

regarde ta bougie oui, et met en une b10es. Peu être que t'as bougie est morte si sa broute beaucoup.. même une fois régler t'atend pas a de grosses pref avec ce cylindre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut,

regarde ta bougie oui, et met en une b10es. Peu être que t'as bougie est morte si sa broute beaucoup.. même une fois régler t'atend pas a de grosses pref avec ce cylindre.

C'est une 10 déjà ben la bougie est clair quand je l'ai remit gigleur 110 mais quand même je doit faire au minimum 75 en montée vu que j'allais à 70 tout d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tes réglages sont mauvais tout simplement.

Cherche des tutos sur le net :)

ben je voit pas ou il sont mauvais puisque la bougie est marron ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

faut pas se fier rien qu'a la bougie :)

le cran de l'aiguille j'y est jamais touché ça peut venir de ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mauvais réglage ta 50 prend peu être trop dessence donc comprenssible le brouttage a voir réglage carburateur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mauvais réglage ta 50 prend peu être trop dessence donc comprenssible le brouttage a voir réglage carburateur ;)

mais non vu que j'était en 115 et maintenant en 110 et ça change rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pas normal. T'es segments tu le sa mis dans le bon sens ?

non c'est pas ça j'ai essayé un gigleur 105et voilà le résultat

...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'es bisard ton histoire. Moi en Polini evolution j'était a 82, D'ailleurs 85 c'était trop gros

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'es bisard ton histoire. Moi en Polini evolution j'était a 82, D'ailleurs 85 c'était trop gros

Ouais mais sur ton scoot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'es bisard ton histoire. Moi en Polini evolution j'était a 82, D'ailleurs 85 c'était trop gros

ben compte que j'ai une boîte à air préparé et que c'est un carburateur 17,5 donc voilà

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais moi aussi :)

même en admis libre jetait en gicleur 110...

Oui sur scoot

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.