FloFlo-Mhr

Membres
  • Messages

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de FloFlo-Mhr

  • Rang
    Membre récent
  • Date de naissance 08/03/1996

Informations du profil

  • Sexe
    Homme
  • Ville
    brive la gaillarde
  • Véhicule
    rieju smx 2006
  1. salut, regarde ta bougie oui, et met en une b10es. Peu être que t'as bougie est morte si sa broute beaucoup.. même une fois régler t'atend pas a de grosses pref avec ce cylindre.
  2. salut, prend le 88brk, avec pot brk si tu peus, le scr n'a rien a voir...
  3. salut, réglage carburateur.. toujours pénible ! ^^ il doit y avoir des tutoriel pour sa.. mais sa agit beaucoup de 1/4 de poigné a bas/milieu de régime pour mon avis. Tu baisse ton clips quand tu es trop pauvre, quand sa te fais des trous et tu le monte quand t'es trop riche, que sa "broute" Et il ne faut jamais le mettre au cran qui est tout en haut normalement ! voilà :)
  4. Pas a rien non plus ^^' , un peu plus de couple c'est tout.
  5. sa pourrai être quoi dans le HM ? squish ?
  6. cest le replica ;) et ce cylindre c'est un pote qui l'avait avant, avec un 21 il était en gicleur 92 donc il y a de la marge.. Bref, j'ai netoyer mon réservoir toujours ces bug :/ Pointeau ? gicleur secondaire ?
  7. Je vais test déjà de netoyer le réservoir, puis je verrais bien.. merci ;)
  8. Justement je l'est changé pour une plus grosse, je vais essayer de notoyer mon réservoir ptre.. Et pointeau ça peut changé ? parce ce cylindre est vachement coupleux... je suis en gicleur 98 avec BAA
  9. salut, déjà ton moteur chauffera un peu moins avec le 17.5, et t'aura un plus de patate. Niveau consommation un peu plus sûrement, mais pas énorme non plus.
  10. Beh si enfin pas telement, un bout de gaine pas plus ^^ mais la tu vois sa marche niquel, mais plus j'ai moins dessence dans mon réservoir, plus sa bug, donc c'est bizarre..
  11. Salut a tous! alors voilà j'ai un petit problème un peu inconnu.. Je suis donc en 80mhr sur am6, vilebrequin dopler, yasuni r3 et ce 21 Do. Donc j'ai réglé mon gicleur, aiguille ect.. Mais, dimanche aprem ma moto s'est mis a buguer, elle avait des accouts genre beaucoup trop pauvre. Bon, jrentre chez moi, javais de l'essence, je change mes clapet, remet de la pate a joint sur ma pipe. pas de prise d'aire ailleurs. sa buguer tjr. tans pis je roule a bas régime, et donc je met le plein, sa marché niquel! donc j'ai changer ma durite d'essence car je pensé quel était trop petite. sa marcher mais la a force ça me le refais. alors? floteur ? gicleur secondaire? ou réservoir bouché ?