• 0
baboulinet05

scooter mbk - yamaha Booster ne démarre plus après avoir changé les segments

Question

bonjour,

Voici mon problème , j'ai un booster tout dorigine avec un pot et un carburateur 17.5.Donc je roulais et pas j'ai calé dans une descente donc j'ai ressayer de demaré impossible.

Je rentre chez moi je démonte tout et je m’aperçois quil manque un segment sur le piston.

Je rachète un segment je l'installe mais impossible de démarré.

Je m’aperçois que l’essence n'arrive pas jusqu’à dans le moteur.L'essence arrive bien au carburateur (la cuve est pleine) donc il reste deux solutions possible , je pense que ou sa soit un problème de dépression ou bien les clapets qui sont mort ! Qu'en pensez vous ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Je suis d'accord avec toi essaie de le démarré en mettent ta mains sur la prise d'air du carburateur kick au moins 5 fois avant de mettre le contact et après essaie de le démarré .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

arrête tout lol il doit être dans ton bas moteur. Ouvre le moteur et cherche le bien et nettoie bien ton bas moteur. En sortant il a peut être pété un clapet !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

:o :o Tu essayes de démarrer elors que tu as un segment dans ton BM???? stop! ouvre, enleve le nettois et remonte....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok c'est difficile d'ouvrire un bm parce que je l'ai jamais fait , après j'ai regardé mes clapets et il a lair bon donc je pense a un problème de dépression

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

même si t'as un problème de dépression tu dois sortir ton segment pété ! Regarde dans les transfers et tout aussi. Tant que tu l'as pas roule aps !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon enfaîte je l'ai fais hier soir avec un collègue, on a retrouvé les segments tout était niquel, comment savoir que les clapets sont morts ? et aussi quand je met de l'essence par le troue de la bougie il ne démarre même pas il pète juste un peu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc j'ai regardé et il ne démare pas je pense plutôt sur un problème de dépression non ?

Edit : J'ai reussi il démarre, j'ai refais une amorce avec essence dans le cylindre et il a démarrer mais petit problème il chauffe vrement beaucoup pourtant l'air passe et l'huile aussi auriez vous une idée ?

Modifié par baboulinet05

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.