• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zinzin

scooter peugeot
Ludix, problème décélération, garagistes qui m'arnaquent

Question

Bonjour a tous, c'est mon premier post sur la nouvelle version du forum !

J'ai un Ludix qui est débridé et qui a 16000km.

Il a un problème étrange (pour moi) qui se produit plus souvent quand j'ai passager avec moi.

A froid quand je roule a bonne allure 50km/h quand j'essaie de pousser à fond il produit un son de ralentissement plus puissant que le bruit du moteur comme si quelque chose frottait (imaginez un ventilateur qu'on ralentirait en mettant un cintre en plastique dans les pales). Je suis alors obligé de lâcher l'accélérateur pour reprendre une allure plus modérée.

A chaud, il a du mal a prendre de la vitesse quand je suis à l'arrêt, et il a les mêmes symptômes qu'a froid.

J'ai un garagiste qui ne fait que me nettoyer le carburateur pour 80€ (et il me prend 10€ en plus pour me mettre de l'huile de merde qui fait fumer le scoot -.- ) ça remarche impecc pendant 2 mois puis ça revient, je ne pense pas que ce soit le problème.

Je comprend qu'il a 3/4 ans, qu'il est débridé et qu'il est sûrement usé mais de la a décider qu'il est bon pour la casse il y a un grand pas.

Je suis novice en mécanique et j'espère que certains ici sauront m'aider a diagnostiquer le problème pour éventuellement le réparer ou au moins arrêter de me faire pigeonner.

Je précise que le scooter a été entretenu régulièrement, et que je l'avai eu neuf et qu'il n'a pas été modifié à part le débridage.

Merci d'avance a ceux qui pourront apporter leur aide.

Z.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Hello

Si tu dit que après un nettoyage du carburateur c'était bon, tu as essayez de le re-nettoyez?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne peux pas le nettoyer tous les 2 mois, ça doit venir d'autre part.

En plus c'est lui qui a dit qu'il avait juste nettoyé le carburateur mais sûrement pas vrai.

Ces symptomes sont ceux d'un carburateur encrassé ?

Je comprend pas, chez vous aussi c'est tous les deux moi le nettoyage carburateur ?

Modifié par zinzin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai plus une solution pour ton garagiste, un coup de clef a molette de la tête x)

Plus serieusement : tu es tout d'origine ? Est-ce que tes pièces sont changés ou elle date depuis longtemps longtemps ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout est d'origine je pense.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, cela ce produit jamais en dessous de 50 ? À t'il déjà fait un gros bruit grave genre 'bbbeeeeuuuuuooooo' avec une sensation bisard quand tu conduisais ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour nettoyer le carburateur c'est très très simple et il y a beaucoup de tutoriel fais le toi même sa te prendra 10min et gratuit car 80€ moi déjà quand on m'avais dis 60€ j'ai laisser tomber

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

si tu veux va voir un pro il ont un bac a ultrason tu leur demande qu'il te le passe au bain d'ultrason ça va te coûter 10Euros Maxi et sa prend 1h et une fois fini ton carburateur ressort comme neuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, cela ce produit jamais en dessous de 50 ? À t'il déjÀ fait un gros bruit grave genre 'bbbeeeeuuuuuooooo' avec une sensation bisard quand tu conduisais ?

C'est ça un gros bruit grave, façon chèvre enrouée.

Pas en dessous de 50/55 km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

si tu veux va voir un pro il ont un bac a ultrason tu leur demande qu'il te le passe au bain d'ultrason ça va te coûter 10Euros Maxi et sa prend 1h et une fois fini ton carburateur ressort comme neuve

Je bosse en studio d'enregistrement et j'ai un bac a ultra son au studio !

Je sais même pas comment ça se démonte (et surtout comment ça se remonte) mais je vais chercher.

Faut il encore que le problème vienne du carburateur :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton essence tu la prends d'où ? Regarde dans ton réservoir si il n'y à pas trop de dépôt au fond, sinon si tu as un filtre a essence sur la durite qui va du réservoir au carburateur regarde son état. Dans tous les cas re nettoie ton carburateur.

Regarde aussi l'état de la mousse dans ta BBA. Si elle est salle nettoie la avec de l'essence.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur ton carburateur tu as un starter auto (un petit bloc noire, normalement il il y a un cache en plastique) et il y a des fils qui en sorte, si tu suis les fils il devrait y avoir une cosse. essaie de la débrancher et roule avec voir si c'est mieux ou non (ça se trouve c'est juste le starter auto qui reste bloqué)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0