• 0
SystemSR

scooter piaggio - gilera Fuite pompe à eau

Question

Bonjour à tous.

J'ai remarqué aujourd'hui une fuite à la pompe à eau de mon Aprilia SR Factory à cet endroit précis :

08082111280522254240193.jpg

Je tiens à préciser que le clip étoile est bien à sa place, et que je n'ai jamais eu ce problème auparavant.. De quoi ceci peut venir? Merci pour les futures réponses!

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

c 'est tout simple c'est ta pompe à eau qui est morte (peut être juste le joint spy )en tout cas c 'est la merde parce que tu vas être obligé d'ouvrir ton carter en 2 pour la changer

il faudra de la pate a joint pour refermer les carters et 2 joints spy de roulements de vilebrequin + joints de culasse et d 'embade pour ton cylindre

un autre detail si tu change la pompe à eau le pas de vis de celle ci est inversé faut visser la volupte pour la devisser et devisser pour la visser (est ce que je me suis bien fait compris ???? lol)

je compatis avec ton problème parce que moi j' ai la même merde sur mon sr et j 'ai la rame de démonter le bas moteur c 'est pour ca que j' ai monter un moteur ac

c'est une reparation qui est plus qu' obligatoire car a la longue ça va fuire de + en + le liquide va couler et ton cylindre risque de surchauffer ton joint de culasse va cramer ça va chauffer et tu risque de serrer

mini_660918mecanismedepompe2af94b871698bfbf73f6e54bec74a826.jpg

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c 'est un problème classique sur les moteurs piaggio lc j' ai mis une photo d 'une pompe à eau tnt (mais mais une origine qui est plus fiable ) ou si tu peux avoir juste le joint ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Houuuu t'inquiètes j'ai bien compris, j'en suis pas à mon premier démontage de moteur Piaggio malheureusement.. Entre le changement de vilebrequin, de pompe à eau et de roulements de vilebrequin j'suis rodé mais là la flemme.. Ca a plus trop l'air de couler bizarrement, je vais vérifier ça de près et si ça recommence bah ce trou sera bouché à l'époxy et basta!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous.

J'ai remarqué aujourd'hui une fuite à la pompe à eau de mon Aprilia SR Factory à cet endroit précis :

08082111280522254240193.jpg

De quoi ceci peut venir? Merci pour les futures réponses!

si tu sais pourquoi tu poses la question ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah une solution alternative pourrait m'éviter l'epoxy, et j'aimerais savoir la cause de la panne justement et à quoi sert cet ergo!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais pour changer le spy j'dois ouvrir..

EDIT :

http://www.easyparts.nl/showdrawing/1412/37146/black/0-968-1-m412-m167-m459-m11853-m1412-s1417-d37146/Water_pump.html

On peut voir sur l'éclaté qu'il y a que les roulements qui font étanchéité, aucun joint spy..

Modifié par SystemSR

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, l'epoxy a l'air de marcher mais je peux pas laisser ça comme ça! Donc je vais choper une technique pour changer la pompe à eau sans démonter les carters (easy)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais pour changer le spy j'dois ouvrir..

EDIT :

http://www.easyparts.nl/showdrawing/1412/37146/black/0-968-1-m412-m167-m459-m11853-m1412-s1417-d37146/Water_pump.html

On peut voir sur l'éclaté qu'il y a que les roulements qui font étanchéité, aucun joint spy..

mais pour changer le spy j'dois ouvrir..

EDIT :

http://www.easyparts.nl/showdrawing/1412/37146/black/0-968-1-m412-m167-m459-m11853-m1412-s1417-d37146/Water_pump.html

On peut voir sur l'éclaté qu'il y a que les roulements qui font étanchéité, aucun joint spy..

mais pour changer le spy j'dois ouvrir..

EDIT :

http://www.easyparts.nl/showdrawing/1412/37146/black/0-968-1-m412-m167-m459-m11853-m1412-s1417-d37146/Water_pump.html

On peut voir sur l'éclaté qu'il y a que les roulements qui font étanchéité, aucun joint spy..

T as mal au yeux!!! Bien sur qui y a un joint spy regarde mon schema

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yep désolé mais là j'ai vraiment du mal j'suis vraiment pas fan des systèmes Piaggio à ce niveau là.. Pompe à eau+huile entrainé par courroie moi j'dis que c'est une belle connerie :/ Bon bah voilà, l'epoxy a parfaitement tenu. Merci tout de même de votre aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.