• 0
Travis

scooter mbk - yamaha Perte d'accélération mbk nitro naked

Question

Bonjour a tous,

depuis hier j'ai une légère perte d'accélération de 0 a 10 quand le scooter est chaud ....

le scoot est neuf il a 3000km et le kit 70 Stage6 n'en a que 1500.

Tout est d'origine sauf le pot (pot touring) et le carburateur (carburateur 17,5)

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Verifie TOUS tes réglages ! (galets, gicleur, ressort poussé/embrayage) des fois les galets sont abîmés a force de rouler ou regarde si ton embrayage ou ton variateur n'ai pas abîmer !

Modifié par fande50

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout est neuf niveau variation/embrayage galets ça a moins de 3000km et j'ai démonté c'est niquel ....

ça peut être lié au fait que je roule beaucoup beaucoup beaucoup avec mon kit 70 ? genre 150km/jour...

.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.