scots27

Membres
  • Messages

    38
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de scots27

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    ludix

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut à tous, Alors voilà j'ai une perte de puissance avec mon ludix à un certain moment, j'explique... J'accélère le scoot s'élance, j'atteins 70-75 sans trop de problème. Si je décelère et réaccélère il se relance pas et perd sa vitesse... et je stagne à 60 c'est relativement chiant. Vous pensez que ça peut provenir d'où? Configuration: -pot doppller sur -carburateur 17,5 gicleurs 70 -kit 50 doppler
  2. Merci Alain pour ta réponse. Il offre des bonnes perfs?
  3. Bonjour à tous. Alors voilà je pense passer mon ludix qui est actuellement en 50cc alu polini (kit qui au passage je ne trouve pas top) J'ai actuellement dessus carburateur 17.5 Dell orto Boîte à clapet carbone doppler Et un pot doppler S3R qui est mort. Et tant donner mon futur changement quel pot me conseillerez vous? Merci pour vos réponses.
  4. Salut les gars! Alors voilà c'était bien la bougie. Désolé pour les nouvelles tardives et je vous remercie !!!
  5. Dac merci les gars. Je retourne pas chez moi avant 3 semaines donc je pourrai pas voir avant merci
  6. Merci je vais voir sa dans 3semaines et je ferai un retour. Merci
  7. Tu pense que ce serait la bougie qui est morte ?
  8. Salut à tous, Alors j'ai un problème avec mon ludix depuis quelques jours. Je le démarre et il tient le ralenti. Mais lorsque je accélère il monte à peine dans les tours et il pété au niveau du pot une ou deux fois et s'éteint. J'ai oublié de prendre une vidéo. Mais il pète du genre "pouf" en sortie d'échappement. Sauriez-vous ce que cela peut être parce que la je ne vois pas.
  9. non quand je fais comme sur la photo de Pasternak. La vis visser à fond ba mon circuit n edt pas fermer...
  10. Surtout qu il était monter sur un moteur de ludix.. je l ai démonter moi même @Alain mais quand j inverse ses deux vis la vis de purge elle est trop courte du coup mon circuit n est plus ferme... L étrier de speedfight 2 est le même que ceux de ludix. Alors je comprends vraiment pas pk s a n y va pas... Mais il me semble j avai vu un super tutoriel ou il expliquer comment faire... mais je le retrouve plus
  11. Ba j'ai essayer les gars comme sur l autre photo parce que je l ai vu sur google image cet étrier mais je ne peux pas inverser car après la vis de purge est trop courte et donc je ne freine pas le liquide sort... @Alain celui qu il faut que je mette serai celui d un sf2? Car même en regardant la une fois de plus. Les étriers sont toujours comme le mien...
  12. Ba oui. Mais je vaid me demerder