Aller au contenu

hugooo

Membres
  • Contenus

    58
  • Inscription

  • Dernière visite

Informations du profil

  • Sexe
    Homme
  • Véhicule
    zip 2t

Visiteurs récents du profil

360 visualisations du profil

Succès de hugooo

Membre talentueux

Membre talentueux (8/13)

2

Réputation sur la communauté

  1. hugooo

    scooter piaggio - gilera batterie qui ne se recharge pas MVT DD

    bonjour, je fais ce poste car j'ai un gros souci de rechargment de batterie ! je m'explique : j'ai passé mon zip en zip sp et donc j'ai une pompe à eau électrique et sans alimentation c'est le serrage ! avant de mettre mon dd j'avais un allumage d'origine et ma batterie se rechargeais déjà pas j'avais donc éssayer de changer de batterie, mettre un autre régulateur de tension mais rien y fais la batterie ne se rechargeait toujours pas !! j'ai donc mis le dd pensant que ça venait de mon stator d'origine mais non la batterie se recharge toujours pas alors que j'ai bien suivi la notice pour rappel pour zip après 2003 il faut faire tout un système à part pour le rechargement de la batterie avec un régulateur etc voici la partie de la notice qui en parle quand je teste au multimètre le + et le - qui sorte du régulateur fait pour rechargé j'ai une puissance de négative qui varie de -3V a -9V j'ai donc pensé a interchangé le branchement sur le régulateur en mettant le fil rouge sur la 2eme broche et le bleu sur la 3eme broche. J'avais donc la bien un courant positif mais ça ne marchait toujours pas et en prime après avoir été fait plusieurs tours le éléments tournant de base sur l'allumage directement feux éclairage compteur... fonctionnait sur ma batterie et restait allumé même après avoir enlevé le contact ! qqun pourrait m'aider car je n'y connais vraiment rien en électricité et la je suis vraiment perdu merci
  2. hugooo

    scooter piaggio - gilera Cherche un peu d’aide théorique pour un swap

    salut très beau projet dit moi par où a tu débridé ta BAA de zip 4t ?
  3. hugooo

    scooter piaggio - gilera Meilleure configuration Zip 2t

    ex pour un truc qui marche bien tous les jours: 70 top fonte 21 phbg variateur malossi multivar(pas obligé) yasuni r ou c16 si tu as les moyens et ta un truc qui marche nickel
  4. hugooo

    scooter piaggio - gilera ma batterie ne se recharge plus en roulant

    oui e sachant que la la batterie est vide je suis a 4v moteur démarré avec fusible et je passe a 6 fusible enlevé j'ai un allumage a rotor interne je vais essayer voir si la batterie se recharge mais ça me ferait chier que ce soir le stator ça ne pourrait pas venir du porte fusible ?
  5. hugooo

    scooter piaggio - gilera ma batterie ne se recharge plus en roulant

    salut, j'ai un souci que je n'arrive pas a réglé depuis quelque semaine sur mon zip 2t , la batterie ne se recharge plus quand je roule et je ne vois pas d'où ça vient en sachant que j'ai déjà changé de régulateur de tension, j'ai déjà changé de fusible etc mais rien y fait elle ne ce recharge toujours pas. Cependant, hier en effectuant des test je me suis rendu compte qu'elle se rechargeait quand j'enlevais le fusible ! avez vous donc une idée d'où ça pourrait venir
  6. hugooo

    scooter piaggio - gilera branchement pompe à eau sur mvt dd

    bonjour, j'ai actuellement un zip AC que je suis entrain de passer en zip sp j'ai donc commencer a regarder comment toute les pièce pourrait s'installer cependant je ne vois pas quel fil brancher de mon dd a ma pompe à eau électrique car sur mon dd il y a déjà un connecteur blanc avec plusieurs fil étant soit disant prévu pour la pompe à eau sauf que je suis perdu car je n'ai que 2 emplacement de fil possible sur ma pompe alors qu'il y en a 3 sur le dd. quelqu'un saurait comment brancher ça (j'ai mis les photos en pièce jointe) et 2eme petite question la actuellement sur mon zip j'ai l'allumage origine et ma batterie ne se recharge plus j'ai déjà changé le régulateur de tension mais rien y fais des idée d'où ça pourrait venir ?
  7. hugooo

    scooter piaggio - gilera Puissance très faible

    regarde en premier lieux la couleur de ta bougie si elle est bien chagne tes réglage varia/ embrayage il y a de bon tutoriel sur le forum
  8. hugooo

    scooter piaggio - gilera problème accélération au démarrage

    regarde ta pipe si elle n'est pas craquelé c'est un problème fréquent sur les moteurs piaggio
  9. hugooo

    scooter piaggio - gilera J’ai un problème de vitesse avec mon zip 2t

    tu as mis quel ressort Stage6 low medium ou hard car ils sont tous noirs mdr
  10. hugooo

    scooter piaggio - gilera Avis configuration zip 2t

    je confirme le 70 top fonte est bien en culot long
  11. hugooo

    scooter piaggio - gilera aide configuration zip 70sport pro mk2

    oui vaux mieux être sur je vais fouiner un peu
  12. hugooo

    scooter piaggio - gilera aide configuration zip 70sport pro mk2

    ouais au top. pour le dd en le démontant j'ai réussi a le dévisser a la main donc je pendre que ça doit venir de la ! et pour le tpr je pense que je vais le monter comme ça en attendant le passage en moteur liquide ah et dernière chose tu sais a combien il faut régler le squish sur un tpr pour zip ? car top perf c'est bien mais il y a jamais de notice !!
  13. hugooo

    scooter piaggio - gilera aide configuration zip 70sport pro mk2

    finalement j'ai trouvé le problème mon allumage était totalement décalé j'ai remonté l'origine pour essayer et ça marche ! pour la transmi longue le problème venait du carter de transmission, je l'ai changé et c'est nickel et du coup pour le tpr je vais perdre beaucoup de perf si je ne le retravaille pas a la dremel car je n'ai jamais fait de prépa moteur
  14. hugooo

    scooter piaggio - gilera aide configuration zip 70sport pro mk2

    salut, bon pas mal de changement depuis 1 mois, déjà je n'ai plus le même kit je ne sais pas pourquoi mais la cage à aiguilles avait comme fondu l'axe de piston !! je ne sais pas du tout d’où ça peux venir (voir vidéo)https://streamable.com/aldlss je suis pour le moment en 70top fonte et je passeras une fois que tout fonctionneras nickel en 70tpr j'ai également monté une transmi longue ma configuration actuelle est : 70top fonte mvt dd yas c16 carburateur 21 pwk transmi longue pack malossi overrange et voilà depuis que j'ai remonté le 70top et que j'ai installer la transmi longue mon scoot est un vrai veau il n'avance a rien !!! je roule a 50 max on a l’impression qu'il ne prend pas ses tours https://streamable.com/x1f3ww ah et dernière question j'ai regardé la barette du tpr et je la trouve vraiment mal faite ! il y aurai un intérêt de repasser dessus a la dremel ? (voir pj)
×
×
  • Créer...