• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
runner2011

scooter piaggio - gilera
Fumée blanche et liquide qui sort du pot

Question

Salut tous le monde.

Hier matin j'ai pris mon scoot et j'ai mis au moins 20 minutes à démarrer, il s'engorger.

J'ai mis de l'huile il y a 3 jours de sa, comme j'avais commander de l'huile et quelle n'étais pas arriver j'ai acheter à la station de l'huile ELF 2 rainbow synthetic fortified. Et j'ai mis un petit peu, juste de quoi rouler sans problème.

Après avoir galérer 20 minutes le scoot démarre et fume comme pas possible, je regarde de plus prés le pot et je vois un liquide sortir du pot, et l'odeur étais vraiment mauvaise, une odeurs de brulé.

J'ai mis le plein avec de l'huile ipone et apparemment ça va mieux, niveau fumer.

Je voudrais avoir votre avis sur le sujet.

J'ai peur que ce soit, le liquide de refroidissement.

Merci

(J'ai un runner sp, 1000km)

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Non ce n'est pas le liquide cooled. Comment il ferait pour se retrouver dans le pot ? Et vu la chaleur ça s'évaporerais.

Y-a vraiment beaucoup d'huile ? Parce-que tous les scoot crachent plus où moins de l'huile par le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bizare que ça fume avec cette huile là, elle est bien pour scoot et à l'air "normal".

Si il à que 1000km tu peux l'emmener au garage, car si c'est liquide de refroidissement il il y a un souçis ! (même pour l'huile)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peut être ton joint de cullase qui a lâcher et le liquide de refroidissement tombe dans le cylindre et vu qu'il n'est pas bruler l'échappement le recrache tout simplement ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, moi je pense que c'est normal, les scoots en moto neuves sont réglées trop riches pour le rodage donc je pense que c'est pour sa que sa c'est engorgé... ( c'est arrivé a un pote sur une derbi toute neuve ) et pour l'huile, c'est normal que sa coule, même sa veut dire que c'est de la bonne huile, car normalement, le bonne huile ne brule pas...

voilà, en espérant t'avoir aidé et de ne pas avoir dit trop de conneries :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oublie le liquide de refroidissement ... Tu aurai une perte de liquide de refroidissement, non seulement tu ne serrai presque pas acceleré (30km/h maxi avec plein de raté) mais en plus ton niveau d'eau serrai très bas.

Connaissance de cause pour le liquide ^^'

Je dirai trop d'huile.. A tu de l'huile noir qui sort par le trous de la bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je suis dacore avec Nitro-85000 ;) ésseille de voir le niveau du liquide dans ton réservoir.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0