Aller au contenu
  • 0

scooter mbk - yamaha yasuni z


Question

Bonjour, voilas j'ai acheter un pot yasuni z chez un pro. Je vient juste d'ouvrire le paquet tout et je regarde, y a une feuille, jusqu'a la normale :), et la je regarde le shémas éclater tu pot avec les vise qui doivent aller a leur place. Mon problème c'est que sur le shéma il montre des vises, des écrous que je n'est pas moi, sur le dessin doit y avoir une trentaine de pièce et dans mon paquet de pièce, j'ai que aller 15 pièce max. Est ce normale ? que doit je faire ? Merci :)

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bon alors la j'ai plusieurs problème. ( il y a toute les pièce en fait, mais il on rajouter des pièces sur l'image bref.) J'ai réussis a mettre le pot, mais y a des problème bien sur :) alors voilas :

- J'ai pas réussi a mettre le joins du pot, IMPOSSIBLE. sa ne fait pas beaucoup de bruit, mais est ce grave si je ne le met pas .?

- La visse de fixation du pot en haut et pas impossible. Il manquer a peine 1mm pour le rentrer donc je ne le met pas .

- A peine 10/15sec le scooter démarrer, le pot est chaud ( casiment brulent ) côté cylindre. Normale ?

- Le scooter peine a prendre de la vitesse, en côte j'été a 40km/h pour vous dire. ( carburateur pas régler ! ) est ce a cause de sa.?

- Le pot est pas débrider :) .

Voilas, aidez-moi s'il vous plait :). Bonne soirée.

Modifié par zg3g@lair
Lien à poster
Partager sur d’autres sites
  • 0

Comment ça impossible de mettre le joint du pot ?

Ça risque d'être bruyant sinon.

Oui, c'est normal que le pot chauffe, je crois qu'il y a des gazs à plusieurs centaines de degrés qui circulent dedans. 8-)

Je te conseille de régler ton carburateur, et tout de suite, à part si tu veux bousiller ton haut-moteur d'ici quelques bornes bien entendu, et c'est également une cause de perte de performances.

Si tu ne débride pas le pot, tu n'aura quasiment pas de gain, voire une perte de performances.

Lien à poster
Partager sur d’autres sites
  • 0

Le join est IMPSSIBLE. Il faut que j'enleve toute la coque arrière alors. Et nan, même sans le join, il fait un bruit très résonable. J'ai réussi a aller a 75 en déscent, pas à fond bien sur. après, pourquoi ma vise en haut et pas bonne? Pourquoi elle n'est pas bien center? Si je règle mon carburateur, sa sera mieux, oui LARGEMENT mieux ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...