• 0
ŤĦΣMAŜŦΣЯ

mécaboîte soucis électriques gpr

Question

bonjour , j'ai un soucis sur ma gpr et j'aurais besoin de votre aide , vue que je suis nul en electrique :D

en gros , je vous explique je ne peut mas branché mon file stop sur mon cdi sinon impossible de demaré la motos.

du coup , ce qu'il se passe c'est avec le stop débranché quand je coupe le contact , tout l'electrique s'eteint ( feu phare etc) mais pas le moteur , vous n'avez pas une idée :x

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

et bien j'ai eu exactement pareille ikl faut revoir le branchement de toutes tes cosse !!!! normalement c'est une cosse transparente qui se branche au stop je t'aurais bien mis une photo mais maintenan j'ai plus l'allumage d'origine j'ai un rotor interne =)

Modifié par nicodu14

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà il ne faut rien brancher sur le stop c'est normal, tu dois avoir un fil vert qui part de l'allumage jusqu'au neiman, c'est lui qui gère l'anti démarrage, si il est débranché le moteur ne se coupe pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais faut rien branché sur le stop du CDI.

Déjà c'est tout con mais bon. Sur le CDI il y a 4 emplacements : Stop, Vert, Blanc et Rouge (de tête). Est ce que les 3 autres sont branchés?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

SI TU VEUX je peux TE PRENDRE DES PHOTOS j'ai UNE DERBI GPR PAREILLE QUE LA TIENNE ET MAIS BRANCHEMENT SONT BIEN FAIT DIT LE MOI SI TUVEUX

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant