• 0
stereoflow

scooter peugeot
Impossible d'accélérer

Question

Bonsoir à tous et bonne Année à tous :teuf:

Merci de m'accueillir sur ce forum :)

Je poste ce soir car j'ai un soucis quelque peu embarrassant...

Je possède un Vivacity 50cc qui était tout d'origine quand je l'ai eu. J'ai débridé au niveau des galets (petite rondelle) et mis un pot Conti origine débridé.

Il a tourné a merveille pendant presque 1an dans cette configuration.

La semaine dernière, juste avant les fêtes, j'ai pris un nid de poule... et là, plus moyen d'accélérer. Le moteur, s'étouffe... (quand je dis "s'étouffe" je choisi bien le mot, car apparemment, il y a trop d'air qui arrive pour le mélange).

Je suis donc rentré à pied en poussant... la barbe <_<

Je me suis mis à démonter le carburateur, cuve nickel, les pointeaux n'ont pas l'air d'avoir bougé, bougie changé (neuve). J'ai changé également les joints (carburateur - pipe d'admission / Carter - Pipe d'admission) pensant à une prise d'air. Rien...

J'ai mis à tout hasard un scotch sur l'entrée d'air pour diminuer le volume d'air entrant, et à, j'accélère, et je peux avancer !!! Hourrra.

Mais pourquoi je devrais faire ça pour retrouver la normale ??

Il faut savoir qu'au tout départ où je l'ai eu, juste avant la boîte à air, il y avait un espèce de conduit de prise d'air. Je l'ai enlever pour laisser juste la boîte à air. Je tiens à signaler que ça a fonctionné nickel.

post-1016-0-87428800-1325712939_thumb.jp

Donc, là, c'est le moment où je m'en remets à vos lumières pour tenter d'éclairer ma route vers une réparation :D

PS: Je joints quelques photos.

post-1016-0-37759800-1325712847_thumb.jp

post-1016-0-20800200-1325712882_thumb.jp

post-1016-0-13622200-1325712912_thumb.jp

post-1016-0-37759800-1325712847_thumb.jp

post-1016-0-20800200-1325712882_thumb.jp

post-1016-0-13622200-1325712912_thumb.jp

post-1016-0-87428800-1325712939_thumb.jp

Modifié par stereoflow

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

salut, tu as mis le scotch ET la boîte à air? ou juste le scotch?

Je vois que tu as déjà vérifié la majorité,

est ce le robinet d'essence qui aurait pris un coup??

j'aurais pensé à tout ce que tu as déjà vérifié mais... donc sa devient intéressant ton histoire ! lol

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse Tom.

J'ai mis le scotch sans la boîte à air. Je vais rester aujourd'hui avec seulement la boîte à air.

Le robinet d'essence m'a l'air impeccable.

Il faudrait refaire des réglages carburateur sans doute ?

Je sais pas régler un carburateur. Mais je pense pas qu'on puisse régler directement la quantité d'air entrante, n'est-ce pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui et non, on ne règle pas la quantité d'air, mais la quantité d'essence par rapport à l'air.

par exemple si on change de type de filtre à air, on change la quantité d'air entrante, donc on règle ou adapte la quantité d'essence en changeant le gicleur.

si la taille de gicleur est prévue pour le filtre à air d'origine, le moteur ne fonctionnera pas sans celui-ci ou avec un autre (sauf au ralenti)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste comme ca, il est ou ton cache cylindre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'ai enlever pour voir si j'avais pas de prises d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut. Alors pour commencer déjà le cache qui par de ta BAA y faut le remettre parce que tros grosse prise d'air ensuite je sais pas si tu a une dépression si oui essaie de la changer pour voir. Ne change pas de gicleur si ta une BAA d'origine sa sert a riien du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut. Alors pour commencer déjà le cache qui par de ta BAA y faut le remettre parce que tros grosse prise d'air ensuite je sais pas si tu a une dépression si oui essaie de la changer pour voir. Ne change pas de gicleur si ta une BAA d'origine sa sert a riien du tout

Okay, je vais tester en remettant le conduit qui vient avant la BAA

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En prenant le nid de poule le pot n'a pas claqué avec le cylindre ? déjà vécu ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non, pas de claquage. J'ai serré toute la visserie à mort depuis que j'ai refait tout le carénage.

Aujourd'hui je remet le conduit qui vient avant la boîte à air. Si ça donne rien, je suis bon pour refaire les réglages carburateur du circuit secondaire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, je viens de tester avec le conduit qui se place avant la BAA, et toujours rien, trop d'air. Le moteur s'étouffe.

Donc, je repéré une pièce qui gère par contact électrique, je suppose vu qu'il y a des fils, l'arrivée d'essence au carburateur. Je regarde si c'est totalement propre, si non, je refais les réglages carburateur.

Si vous avez un bon tutoriel pour le carburateur, je prend !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, je viens de tester avec le conduit qui se place avant la BAA, et toujours rien, trop d'air. Le moteur s'étouffe.

Donc, je repéré une pièce qui gère par contact électrique, je suppose vu qu'il y a des fils, l'arrivée d'essence au carburateur. Je regarde si c'est totalement propre, si non, je refais les réglages carburateur.

Si vous avez un bon tutoriel pour le carburateur, je prend !

partie 3 = https://www.scooter-system.fr/forum/topic/681-explications-fonctionnement-remplacement-de-pièces-etc/page__pid__48720#entry48720

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Tom pour ton tutoriel,

Dans la partie "Réglages Carburation", vu que j'ai une bougie qui est blanchâtre, il faut que j'augmente ma richesse. Su ce point, on est d'accord ?

Pour que je l'augmente, je fais comment ? Je dois pas changer de gicleur, vu que ça fonctionnait très bien comment ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur cette photo, la vis de richesse, où est-elle ?

post-1016-0-78448000-1325841857_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est vrai que normalement il n'y a pas besoin de changer de gicleur puisqu'il marchai très bien comme ca avant,

mais bougie blanchâtre = trop pauvre, vas savoir pourquoi maintenant!?

mais la vis de richesse n'y changeras rien, c'est juste pour régler la réaction à l'ouverture des gaz,

et de toute façon tu ne peux pas y toucher il faut un outil spécial ( c'est celle en dessous du ralenti).

donc essaie avec 5pt de plus pour le gicleur avec la BAA origine biensûr..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un mécano du coin ma dit que j'avais peut être mon starter de défectueux.

Vous en pensez quoi ?

Je suis septique...

Donc j'achète un gicleur chez mon garagiste ?

Dsl, je fais mon newbie, mais le carburateur, je connais très mal.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout à fait possible pour le starter, je pensais que sa avait déjà été dit, confondue avec d'autres sujets..

essaie en le débranchant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je le débranche électriquement ou je le démonte du carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

électriquement, il y a une cosse plus loin..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, je l'ai débranché, et curieusement, le scoop accélérer beaucoup mieux, mais c'est pas encore ça. il y a des ratés. Est-ce possible, que l'aiguille du starter, reste coincée et ainsi gène l'accélération ?

Modifié par stereoflow

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnellement je te conseillerais d'installer un starter manuel à levier, super simple et pratique, les starter électriques foirent souvent ... rien ne sert d'augmenter ton gicleur il faut trouver le problème de base.

Prise d'air + starter qui débloque, c'est possible. Mais faut pas oublier que tu as eu ca en te prenant un nid de poule. Tes clapets sont pas fissurés ou un truc du genre ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de conseil Célia.

Euh..., petite question de newbie, les clapets, je les trouves bien dans le carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de conseil Célia.

Euh..., petite question de newbie, les clapets, je les trouves bien dans le carburateur ?

ils sont sous la pipe d'admission.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah okay, en fait, je les ai eu dans la main sans le savoir. Non, ils sont impeccable. Pas de fissures, ni autre chose qui soit abîmé.

Je penche vraiment pour le starter qui soit défectueux. Est-ce que j'ai moyen de faire tourner le moteur en l'enlevant mécaniquement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ? :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, à tous !

Je reviens vers vous car j'ai trouvé la source du problème !!!!

En effet, il y avait bien une prise d'air ! Sur le carburateur, il y a un petit tube coudé qui amène via une durite de l'huile pour le mélange. Et bien, ce tube coudé était sorti de son logement, mais pas dans sa totalité. De ce fait, de l'air pouvait entré en avantage dans le mélange.

Bien renfoncé et un petit coup de tournevis pour le bloqué et hop ^^

Deux semaines de recherches ...

Merci à vous pour vos éclairements

:D

(Merci Tom, Célia ;) )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter