• 0
padawan du scoot

scooter piaggio - gilera scooter qui démarre nikel mais n'avance plus

Question

bonjour a tous, alors voilà mon gros soucis, j'avais un pot polini super race sur mon scooter et j’avançais pas du tt avec mais vraiment pas alors je me suis dit que le pot était soi trop gros pour ma configuration origine soit il avait une fuite d'air ai niveau de la cartouche qui causait une mauvaise compression.

du coup je remet le pot d'origine et en profite pour mettre mon variateur poli speed et mon embrayage polini 3g, je le redémarre nickel chrome, j'accélère la rou tourne tt se passe bien même si je le trouve bizarrement mou malgré le changement des pièce par des neuves bien performante.

donc la logique je le sort je l'essaie et la j’accélère alors il accéléré y a l'air du pot qui sort même si l'air chaud sortant a coté du pot me fait bizarre je pense pas que sa sois normal, l'air sort la ou ta le cylindre et pas que dans le pot mais la j'en sais rien, tout sa pour dire que même en accélérant ba il se passe rien il est mou de chez mou j'avance a 0.1 km/h et sans déconner c'est vrai il avance pas du tout en accélérant a font alors que la roue tourne nickel quand je suis pas dessus, j'ai besoin d'aide urgemment s'il vous plaît, j'en ai besoin pour le boulot.

merci beaucoup et énormément a tous a ceux qui m'aideront et me sortirons de cette merde.

s'il vous plaît urgent

Modifié par padawan du scoot

Partager ce message


Lien à poster
Partager sur d’autres sites

25 réponses à cette question

Messages recommandés

  • 0

Up pas trop...

Met des galets de 6gr, au niveau ressorts remet les origines ou full blanc

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah merci beaucoup j’essaierai, mais pour l'embrayage j'ai des ressort jaune ou bleu, les bleu sont ptet plus souple nan?

en galet j'ai des polini bleu et jaune et je les ai alterné dedans, fallait pas?

merci beaucoup de ta rep runner et dsl pour les up mais j'en ai besoin pour le boulot se soir

Modifié par padawan du scoot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Au lieu de regarder la couleur des galets, regarde leur poids, c'est déjà plus utile.

Pour les ressorts, le moteur est d'origine ->>> Ressort d'origines.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas facile de retrouver ses origines à mon avis...

Oui pour les galets faut que tu regardes les poids

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui je me doute mais il y a rien ecris dessus justement, c'est 6 jaune et 6 leu avec le variateur polini speed, et je les ai alternés.

merci beaucoup de vos conseil en tout cas

mais est ce normal que je sente autant d'air au niveau du cylindre la ou le pot se fixe?

Modifié par padawan du scoot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Au lieu de regarder la couleur des galets, regarde leur poids, c'est déjà plus utile.

Pour les ressorts, le moteur est d'origine ->>> Ressort d'origines.

merci beaucoup pasternak

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bons ba j'ai mis un ressort de poussé blanc mais sa ne change rien tjr aussi mou voir du sur place, alors mon embrayage est un polini 2g evo 3, et mon variateur un polini speed, sur mon embrayage il y a des ressort jaune mais j'ai aussi des bleu, dans mon variateur il y a des galet jaune et bleu de marque polini.

je viend de l'essayé et mou de chez mou, j'ai remarqué qu'il y avait un jeux au niveau de la courroie, entre la poulie et le variateur, la courroi n'est pas bien calé a ne plus bougé, je sais pas si c'est normal, mais la je commence a desespéré, sa vien de mon embrayage ou variateur ou les 2????

help please

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comme dit Runner94

achète un ressort de poussée blanc et pareil pour l'embrayage en malossi c'est plus mou, la tu dois être vraiment trop dure pour que ton scoot n'avance pas.

Et achète toi des galets réglable, une foi que tu a trouver le bon poids tu achète les même, car les réglable s'use très vite c'est juste pour réglé ta variation.

(il il y a des tutos si tu ne sait pas régler ta variation)

Le pot super race c'est entre le for race 1 et 2 donc sa fonctionne mieux sur kit 50alu minimum, toi d'origine un TT ou yasuni Z t'aurai largement suffit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci beaucoup jonathan et runner, je vais essayé sa, par contre mon embrayage polini est un 2g 3 et il y a que de 2 ressort soir des jaunes soit des bleus, les bleus sont plus souple? je n'ai pas de blanc pour la mâchoire de l'embrayage.

du coup ça m'a vraiment gavé et j'ai tt remi d'origine , j'ai juste laissé le ressort de poussé blanc et pareil un vrai tracteur, si sa vien vraiment de se putin de ressort je me tire une balle^^, j'essairais avec celui d'origine car quand j'ai mis mon embrayage et variateur la roue tournais vachement vite et tte seule au ralenti et même en diminuant le ralenti jusqu'a coupé le scoot la roue tournais quand même avant qu'il s'etaigne???

si vous voulez bien me conseillez encore j'apprécirais beaucoup car si j'ai acheter des pièces pour rien sava vraiment me blazé et du neuves en plus

Modifié par padawan du scoot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie ce que je t'ai dis et tient nous au courant, si il n'il y a pzs d'améliorations faudra faire une réglage carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok runner j'essairai, merci beaucoup a toi

par contre autre soucis, mon scoot roule et mem plutot bien, enfin normalement quoi part contre quand je tire à fond la poigné d'accélérateur il passe d'une accélération normal a un "BOOWWWWWWW" je relâche un peu il accélère nickel je la tourne jusqu'au bou et BOWWWWW.

la par contre sa depasse mes connaissance, est ce du a un trop gros gicleur ou a trop d'air ou que sais-je.

merci beaucoup d'avance pour vos rep

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non tu es bon, il te faut un réglage carburateur donc réglage des vis de ralentit et richesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba je sais pas pck quand je devisse la visse de richesse a 1 tour et demi ou un peu plus et que je regle plus ou moins normalement le ralentis, j'ai quand même le gros trous de BOWWW quand j'acceklere à fond ou des fois quand je repart a un feu rouge ou ceder le passage etc il a du mal mais pas tt le temps c'est surtt si je tire la poignée à fond.

j'ai trop les les boules, j'ai tt acheté neuf et je peux rien installé dessus et je comprend pas pk, j'ai même un vilebrequin omega que je dois installé

mercin beaucoup a toi runner en tout cas

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.