Aller au contenu
  • 0

scooter peugeot problème accélération


donanjel

Question

bonjour ! :D

ces dernier temps j'ai eu un problème de carburateur ( ma cuve c'est barré le tarodage du carburateur est mort) j'ai acheté un dell orto 17.5 et je peux maintenant faire mes réglage XD

mais j'ai quelque soucis, mon scoot démarre comme une fleche mais vraiment rapide ! puis arrivé au 30 km/h c'est la chute du régime ! et je n'arrive pas au dessus de 50 ÔO

ma configuration :

pot ninja d'après l'ancien proprio

carburateur dell orto 17.5 gicleur 80

galet de 7.5 gr neuf doppler contrôle

embrayage tous origine avec les ressort

ressort de poussé origine

cornet malossi

voilà voilà ^^ merci de me proposé des solutions ! :D

Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

j'ai déjà des galet de 6 gr si je met des 4 il gueule plus qu'il avance et déjà la pour les 6 c'est bien a l'accélération je pense ke pour des 5 sa serai chaud :/

pour les ressort d'embrayage je ne c'est pas ou en trouvé ! les ressort chez le vendeur vers chez moi n'a que des petit ressort malossi mais pas les gros pour peugeot

a oui, encore un truc, quand j'arrive en descente a 80 km/h j'ai un trou ^^

Modifié par donanjel
Lien à poster
Partager sur d’autres sites
  • 0

C'est bein ce que je disais il faut que tu trouve des ressort d'embrayage Omegachrome ou Polini vert (c'est des 25%) tu trouvera ton bonheur sur scooter moto pièce.

Et remet ton ressort de poussé d'origine ! Et met des galets de 5,8

Lien à poster
Partager sur d’autres sites
  • 0

Bon je vais passé commande ^^

je me suis énormément renseigné sur la plupart des tutoriel que l'on pouvais trouvé

( surtout grace a celui-ci : https://www.scooter-system.fr/forums/f34/62341-durete-ressorts-dembrayage-poussee.html )

donc mon verdict : un ressort de poussé tnt rouge ( = 22 % )

des ressort embrayage TNT rouge (30% ) ou vert ( 15% )

c'est parfait ?? ^^

Lien à poster
Partager sur d’autres sites
  • 0

non non il est pas usée je l'est changé y a pas 1 mois :P non c'est un réglage ressort mais je demande des avis suite au personne qui m'avait aidée ^^ car j'ai apris ke l'ancien proprio avais monté un kit decu et a changé les ressort poussé et embrayage, ça va mieux depui que j'ai changé l'embrayage mais j'ai toujours pas de reprise en fait ^^

Modifié par donanjel
Lien à poster
Partager sur d’autres sites
  • 0

j'ai de la reprise a foisson ! :D j'ai reçu mes pièce aujourd’hui :3 niveau reprise c'est vraiment le top, mais niveau démarrage c'est pas encore sa, j'ai acheté les ressort 30 % et l'embrayage accroche a bas régime, j'ai remis mes ancien c'est un peu mieux mais c'est pas super quoi

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...