• 0
Robin&F

scooter mbk - yamaha
Nitro ne démarre plus

Question

Bonjour, avant hier j'ai repeint mon nitro, donc démonter toute les coques etc.. je les ai remonter jusque la aucun soucis. Mais hier j'ai voulu aller au lycée, et la dans la rue je kick il ne démarre pas (d'habitude premier coup de kick il démarre même a froid), j'ai continuer de kicker, j'ai activé le starter etc.. Mais rien, donc je l'ai rangé (sinon j'étais parti pour 40 minutes de retard ^^) aujourd'hui je démonte toute les coques, je vérifie si la durite d'essence est bien brancher, elle l'était. J'entendais une sorte de petit grésillement au niveau du carburateur après l'avoir dabrancher (la durite) et rebrancher, plus de grésillement. Donc je pense qu'a se niveau c'est OK. J'ai de la compression quand je kick, tout est normal quoi, sauf qui ne démarre pas.. Vous avez des solutions ?

Merci d'avance ! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

essaie une autre bougie pour commencer.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie une autre bougie pour commencer.

Merci mec, je pourrais aller l'acheter que samedi prochain.. C'est une quoi qu'il me faut ?

Tout a l'heure j'ai vu que j'avais une énorme fuite de liquide de refroidissement niveau moteur mais je pense pas que ça soit le problème (qui est résolu d'ailleurs). Sinon j'ai beaucoup kicker, il a failli démarrer 5 fois.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa métonnerais que sa viendrai de la fuite car le liquide de refroidissement comme son nom lindique refroidit juste ! Mais c'est possible qu'en enlevant tes carénage tu as tirer sur un fil et que sa te la débrancher , faut faire attention sur les nitro sa métais arriver en enlevant la selle j'ai chercher pendant tout un week end pour me rendre compte que c'était une cose qui était pas bien enclancher (la rage --')

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa métonnerais que sa viendrai de la fuite car le liquide de refroidissement comme son nom lindique refroidit juste ! Mais c'est possible qu'en enlevant tes carénage tu as tirer sur un fil et que sa te la débrancher , faut faire attention sur les nitro sa métais arriver en enlevant la selle j'ai chercher pendant tout un week end pour me rendre compte que c'était une cose qui était pas bien enclancher (la rage --')

Je suis que c'est ça, je vais regarder demain, mais vue que j'ai énormément de câble débrancher a l'origine déjà et que j'y connais absolument rien en électricité je vais galère je pense, je sais même pas brancher mes clignotant goûte d'eau ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie une autre bougie pour commencer.

Un GRAND MERCI ! J'ai changé la bougie, premier coup de kick et il a démarrer !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normal Quoi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nouveau problème mon scoot ne démarre plus de nouveau.. Enfin il démarre puis cale, bougie changer, coup de souflette dans le carburateur, je vois pas d'ou ça peux venir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter