• 0
funkitown

mécaboîte Derbi euro 2 qui ne débraye plus

Question

Salut a tous,

Hier j'ai changé mon embrayage ( newfren ), donc tout bien remonté avec le plateau dans la bonne position, les ressorts renforcés etc..

Le problème c'est qu'en débrayant la moto reste en prise, rien à faire.. Mon câble est bien tendu, j'ai essayé de modifié la position de la bielette ca n'a rien changé..

J'ai essayé de faire un ptit tour pour décoller les disques, ca n'a rien fait.

Vous pensez que ca peut venir de mon huile de boîte ? Vu que j'en avait pas j'ai mis de l'huile moteur.. Demain j'essaie avec de l'huile de boîte..

Si vous avez une idée je suis preneur..

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

c'est a dire reste bloqué ?

la bielette doit rentrée dans l'encoche, et en fait quand tu actionne au levier, la bielette tourne et tire le plateau presseur, donc soit plateau presseru dans le mauvais sens, soit bielette male mise ou alors mauvaise tenson de câble

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je comprend pas quand tu dis qu'il est dans le mauvais sens, on peut pas se tromper :huh:

Tension du câble j'ai vérifié pleins de fois, il y a même un moment on je l'avais tellement tendu que il y a eu un bruit de frottement dans le carter, et en démontant le plateau presseur avait usiné le carter :o :o Donc ca prouve bien que le plateau bouge, mais ca reste collé..

Demain je change huile, puis si ca marche toujours pas je re-démonte..

Et bloqué bah c'est tout le temps embrayé, en prise, ducoup obligé de passer les vitesses a la volée, de pousser au démarrage etc..

Modifié par funkitown

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as fait tremper tes disques 1 nuit dans l'huile de boîte...?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

2 nuits ..

Mais tu as démarré sans huile de boîte, c'est ça...?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non j'avais plus d'huile de boîte donc j'ai mis de l'huile moteur, mais demain je remet de l'huile de boîte, même si je vais devoir probablement refaire tremper mes disques..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah pourquoi...? Perso a froid, ma derbi reste tjrs embrayée un moment donc attends un peu que l'huile de boîte chauffe un peu et la y aurait aucune raison que ça n'aille pas...Le levier etc est comme d'habitude...?

Modifié par jo254

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense pas que sa vienne de l'huile

ta du faire comme moi, plateau presseur dans le mauvais sens (1 seule position possible sur les 5) donc du coup ta bielette ne peut pas bouger et sa n'embraye pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non mais je t'assure qu'il est dans la bonne position :lol: La biellette bouge bien, le plateau bouge, mais les disques restent collés ! En théorie en changeant l'huile ca ira, jvous dit ca demain ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouais et fais bine chauffer&presse plusieurs fois sur le levier avant de débrayer et la ça devrait aller :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu veux les décoller c'est simple, tu te mets en 1ère, tu débrayes et tu kick pour démarrer et ça les décollent direct, ça évite de faire claquer la boîte le matin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant